Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Ladeanlage, Bremslicht geht nicht
der Alte
Geschrieben am: 26.08.2006, 19:28
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 3
Mitgliedsnummer.: 313
Mitglied seit: 26.08.2006



Hallo Leute,
ich habe ein Problem mit meinenm Bremslicht, es geht nicht mehr und die Baterie wird auch nicht mehr geladen.
Was kann ich tun? Ich glaube Baterie laden und Bremslicht werden über eine Spule mit Strom versorgt. Muß nun die Zündung raus und die Spule gewechselt werden oder gibt es noch einen anderen Trick?

Grüße vom Alten hmm.gif
PME-Mail
Top
joker317
Geschrieben am: 26.08.2006, 22:59
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5880
Mitgliedsnummer.: 199
Mitglied seit: 20.01.2006



Bau einfach mal ne neue Ladeanlage ein, da sollte sich das Problem von selbst lösen
MfG joker317
PME-MailICQ
Top
Hille
Geschrieben am: 27.08.2006, 11:08
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



QUOTE (joker317 @ 26. Aug 2006, 23:59)
Bau einfach mal ne neue Ladeanlage ein, da sollte sich das Problem von selbst lösen
MfG joker317

Hallo,

muß nicht die Ladeanlage sein. Geht dein Rücklicht noch? Bremslicht, Rücklicht und Batterieladung werden über eine Spule gespeist. Also einfach mal die Spannung hinter der Spule messen, dann weißt du was defekt ist.

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
der Alte
Geschrieben am: 27.08.2006, 17:11
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 3
Mitgliedsnummer.: 313
Mitglied seit: 26.08.2006



Hallo Leute,

dass Rücklicht geht noch, da muss ich mir erst mal eim Messgerät organisieren um den Strom der Spule zu messen cry.gif

Gruß vom Alten
PME-Mail
Top
der Alte
Geschrieben am: 12.09.2006, 20:56
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 3
Mitgliedsnummer.: 313
Mitglied seit: 26.08.2006



Moin Leute,

nun geht es wieder, dass Stopplicht. Das war eine "Aktion" ohmy.gif kann ich Euch sagen.
An der ELBA hat es nicht gelegen!!! Der Simmering hinter der Grundplatte war hin. Der Motor lief gar nicht mehr. die Kompression hat sich über den defekten Simmering aus dem Staub gemacht. Weiterhin hat der defekte Simmering die Kabel von der Lichtspule abgerissen.
Also total OP weep.gif . Nun haben wir einen SR 50 mit 70cm, alles raus, Gehäuse auseinander und ran an die "INNEREIN" . Das Gehäuse wurde ausgefräst und eine Kurbelwelle sowie Zylinder, Kolben, Zylinderkopf und Vergaser vom SR 80 (70cm) verbaut. Kupplung, Kickstarterwelle, Lager und Simmeringe sind auch neu. Weiterhin wurde die Grundplatte mit neuen Spulen neuem Kondensator und einem Unterbrecher versehen. Alles zusammengebaut, beim einstellen der Zyndung blink.gif Spass gehabt.

Doch es hat sich wirklich "GELOHNT" thumbsup.gif

Ich muß den Motor noch einfahren ph34r.gif

Ein defektes Stopplicht..................................................................................70cm biggrin.gif

Gruß der Alte
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter