Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Motor Einstellung (Benzin Verbrennung)
franco
Geschrieben am: 18.03.2010, 19:46
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 33
Mitgliedsnummer.: 3215
Mitglied seit: 17.03.2010



Hi ich habe mal ne frage ! Mein Gebläsemotor bei meiner Schwalbe hat manchmal Zündaussetzer glaube ich und meiner Meinung nach wird das Benzin nicht richtig verbrannt,weil aus meinem auspuff ziemlich viel flüssiges kommt!!
Habe die Benzinnadel schon ganz nach unten gesetzt aber trotzdem kommt sehr viel flüssigkeit aus dem Auspuff!und der Motor stottert manchmal
ist mein zündung falsch eingestellt!??
wieso nimmt er trotzdem soviel Benzin,obwohl die Nadel ganz unten ist??

Mfg cry.gif
PME-Mail
Top
Raphael
Geschrieben am: 18.03.2010, 20:16
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Ich würde erstmal die Zündeinstellung kontrollieren.
Wenns dann nicht geht kann man weiter sehen...

Gruss , Raphael

P.S: Mal was privates , bist du auch Italienisch-stämmig ?


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
franco
Geschrieben am: 18.03.2010, 20:31
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 33
Mitgliedsnummer.: 3215
Mitglied seit: 17.03.2010



ich bin deutsch wink.gif nur meine Name ist italiano smile.gif !!
also könnte die Zündung verstellt sein,obwohl der Motor läuft !??

Mfg thumbsup.gif
PME-Mail
Top
Raphael
Geschrieben am: 18.03.2010, 20:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Jawoll, das wäre durchaus möglich.
Es kommt ja darauf an dass am richtigen Zeitpunkt gezündet wird, das kann durchaus nicht richtig eingestellt sein.

Benutze zum Einstellen mal die Suchfunktion, da solltest du fündig werden .

Da fällt mir gerade noch ein: Kommt genug Benzin im Vergaser an ? Ist der Tank rostig oder der Vergaser dreckig ?

Franco-Francesco, schöner Name ! thumbsup.gif


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
franco
Geschrieben am: 18.03.2010, 22:16
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 33
Mitgliedsnummer.: 3215
Mitglied seit: 17.03.2010



bitte gebt mir noch ein paar tips und anregung was es noch sein könnte ! _uhm.gif !

Mfg thumbsup.gif
PME-Mail
Top
Auxburger
Geschrieben am: 18.03.2010, 23:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1446
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



Zündung, Vergaser, Ansauganlage. Alles richtig einstellen, so wie die Werksdaten das vorschreiben, von vorne bis hinten. Schwimmerventil und Schwimmeranschläge dabei nicht vergessen.


--------------------
PME-Mail
Top
franco
Geschrieben am: 19.03.2010, 09:15
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 33
Mitgliedsnummer.: 3215
Mitglied seit: 17.03.2010



@ Auxburger ok danke !! also kann es durch aus sein das das Benzin nicht richtig verbrannt wird und dadurch so viel aus meinem Auspuff Spritzt!??
wie stelle ich die Benzinnadel richtig ein!? nach unten ist wenig Benzin nach oben viel !??
das mit der Bremse hat geklappt,danke nachmal thumbsup.gif

Mfg _clap_1.gif
PME-Mail
Top
Raphael
Geschrieben am: 19.03.2010, 09:38
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Franco , was hast du denn für einen Vergaser verbaut ? Schau mal nach , da steht eine eingestanzte Zahl drauf . Dann schauen wir mal in der Liste nach , da stehen die Einstellungen drin.
Bei den meissten ist es wohl die Dritte Kerbe von oben .

Gruss,
Raphael


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
Auxburger
Geschrieben am: 19.03.2010, 11:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1446
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



Vergasereinstellung (nachdem man überprüft hat, dass es überhaupt der richtige Vergaser mit den richtigen Düsen und Nadel ist) fängt mit dem Einstellen des Schwimmers an, dabei auch Funktionsprüfung des Schwimmerventils.

Warum? Weil ohne einen korrekten Spritpegel in der Wanne alles weitere Einstellen sinnlos ist.


--------------------
PME-Mail
Top
franco
Geschrieben am: 19.03.2010, 13:01
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 33
Mitgliedsnummer.: 3215
Mitglied seit: 17.03.2010



Jungs ich gehe nachher mal nach schauen was da für eine Nummer drauf steht,hoffe ich finde was!!
dann sag ich euch bescheid!
aber der Vergaser ist ja schon immer dran gewesen auch wo sie noch gut lief .... also
muss es doch der richtige sein!!
habe gestern auch Ölwechsel gemacht...

Mfg _clap_1.gif
PME-Mail
Top
franco
Geschrieben am: 19.03.2010, 20:56
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 33
Mitgliedsnummer.: 3215
Mitglied seit: 17.03.2010



so habe mal auf den Vergaser angeschaut habe dort nur : GN 1 gefunden !!
und am Flansch wo der Vergaser ran geht steht : R 2510 2200 01 O
sind das die richtigen Nummern !??

Mfg _clap_1.gif

mal ne andere frage kann man die gummi*s und die metallhülse von der Schwinge so wechseln oder muss ich sie komplett ausbauen !??
PME-Mail
Top
franco
Geschrieben am: 21.03.2010, 13:18
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 33
Mitgliedsnummer.: 3215
Mitglied seit: 17.03.2010



habe jetzt jemanden gefunden der mir die Zündung nochmal neu einstellt!! hoffe es klappt dann auch alles !!

Mfg thumbsup.gif
PME-Mail
Top
navipilot
Geschrieben am: 21.03.2010, 16:43
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 99
Mitgliedsnummer.: 1208
Mitglied seit: 29.03.2008



Flüssigkeit im Auspuff kann aber leider auch Getriebeöl sein, für welches defekte Simmerringe zuständig sind. Also wenn alles andere auszuschließen ist, da mal testen.
PME-Mail
Top
franco
Geschrieben am: 21.03.2010, 18:49
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 33
Mitgliedsnummer.: 3215
Mitglied seit: 17.03.2010



toll der wer stellt mir nun die zündung ein!? mein experte ist abgesprungen !!
ich bin zu 100% davon überzeugt das es die Zündung ist.
weis jemand was das Kostet sich die Zündung einstellen zulassen!? 6volt unterbrecher
Gebläsemotor Schwalbe.

Mfg
PME-Mail
Top
Auxburger
Geschrieben am: 21.03.2010, 18:54
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1446
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



Das kostet 20 Euro für die Messwerkzeuge, ein paar Gehirnzellen, und dann kannst du's selber.


--------------------
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter