Headerlogo Forum


Seiten: (6) [1] 2 3 ... Letzte » ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Simson S50 b2, Allgemeine Fragen
Tim
Geschrieben am: 03.04.2010, 21:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 273
Mitgliedsnummer.: 2099
Mitglied seit: 14.04.2009



Hy Jungs,
neben meiner Originales Sr2e Restauration mache ich gerade noch die S50 fahrbereit, den Motor habe ich mit meinem Vati schon komplett auseinander und wieder zusammengebaut, dabei gleich auch noch einen neuen Kolben und Kurbelwelle verbaut.
Jetzt habe ich mal noch einige Fragen.
1. Das Polrad(Schwungrad) ist beschädigt, wir haben auch noch eines von einem 2. Motor da, kann man das Polrad einfach austauschen, oder gibt es da Probleme mit der Elektrik?
2. Ich hatte vor der Motor Regenerierung einen Enduro Krümmer verbaut und auch eine Halterung gebaut. Allerdings nur aus einem einfachen Stück blech (25mm dick)nach Augenmaß zusammengebaut. Jetzt kommt ein Öl/Kraftstoff/Ruß gemisch auf den Krümmer und brennt sich fest. Das ist normal. Allerdings tritt sehr viel des Gemisches aus, kennt ihr das das Problem das der Krümmer ständig vollkommen versaut ist?
Wie behebt ihr das? Kann es an der einfachen Halterung liegen?


MfG:
Tim
PME-Mail
Top
Peterle
Geschrieben am: 03.04.2010, 21:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2529
Mitgliedsnummer.: 1920
Mitglied seit: 22.02.2009



Polrad muss zum Zünder passen.
Krümer dichtung (neu) unterlegen/einbauen wink.gif


--------------------
MfG Hannes aus Meck-Pomm
PME-Mail
Top
Tim
Geschrieben am: 03.04.2010, 21:11
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 273
Mitgliedsnummer.: 2099
Mitglied seit: 14.04.2009



Guuut, wie kann ich die Zündung anpassen?
laugh.gif das habe ich auch schon mehrmals versucht, aber iwie wird das nichts mit das süft immernoch stark.
Kann es an der Halterung liegen, weil die nicht optimal ist und somit der Auspuff auf den Krümmer drückt?

MfG
Tim
PME-Mail
Top
HarryT
Geschrieben am: 11.04.2010, 19:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 250
Mitgliedsnummer.: 262
Mitglied seit: 30.04.2006



Hallo Tim
Erst einmal muß ich sagen das ich nichts davon halte Motoren einfach so zu spalten.
Das ist natürlich beim S50 wegen der WDR anders.
Einen Motor nur auseinanderbauen wenn es wirklich sein muß. Die S51 Motoren halten bis zu 40tkm.
Mach mal die Krümmerverschraubung ab und sieh nach ob der Krümmer ohne Dichtung plan auf den Auslaß paßt.
Ist das nicht der Fall, mußt Du die Neigung des Auspuff ändern oder nen Krümmer biegen.
Bei ber Schwungmasse mußt Du sehen was für eine Lima Du hast.
Beide Limas müssen gleich aussehen(Unterbrecher), sonst sind die Schwungmassen nicht kompatibel.
PME-Mail
Top
Tim
Geschrieben am: 13.04.2010, 16:53
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 273
Mitgliedsnummer.: 2099
Mitglied seit: 14.04.2009



Hallo,
um Gotteswillen, ich hab den nicht aus Spaß außeinander genommen, das Moped gehörte eigtl. meinem Vati, dann ist es mein Bruder gefahren und bei ihm ist die Kurbelwelle kaputt gegangen man konnte es also garnicht mehr fahren. Außerdem hat mein Vati schon ein paar mal Simson S50 Motoren auseinander genommen und ein schlaues DDR Buch für den zusammenbau haben wir auch benutzt. Wir haben die ganzen Lager fachgerecht eingeschrumpft und alle Dichtungen erneuert, auch an das vorfetten haben wir gedacht, das auch für die ersten Kilometer alles gefettet ist. Also, so zu sagen wie ein neuer Motor wink.gif
Zu dem Krümmerauslass habe ich mich nochmal umgehört und ich habe gehört das das Problem behoben wird, wenn man Schraubensicherung auf das Gewinde gibt smile.gif
Das mit dem Polrad werde ich beachten.

Danke für die Hilfe.

MfG:
Tim
PME-Mail
Top
HarryT
Geschrieben am: 13.04.2010, 17:43
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 250
Mitgliedsnummer.: 262
Mitglied seit: 30.04.2006



War ja kein Vorwurf. Das mit der Schraubensicherung ist mir neu. Habe zwei Dichtungen drinnen. Bei mir bläst nichts.
PME-Mail
Top
Tim
Geschrieben am: 13.04.2010, 19:59
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 273
Mitgliedsnummer.: 2099
Mitglied seit: 14.04.2009



Ich weiß schon wie das gemeint war, versteh dich schon biggrin.gif
Jop, am Wochenende werde ich wahrscheinlich die Zündung einstellen und dann mal gucken ob es dicht bleibt.

MfG:
Tim
PME-Mail
Top
Simsondriver91
Geschrieben am: 13.04.2010, 20:24
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5238
Mitgliedsnummer.: 1354
Mitglied seit: 06.07.2008



Ja keine Schraubensicherung!

Ein Fiberring auf den Krümmer, dann Krümmermutter rauf und dann oben auf die Krümmermutter noch eine Fiberring, dann ist alles dicht.
PME-Mail
Top
Tim
Geschrieben am: 13.04.2010, 20:31
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 273
Mitgliedsnummer.: 2099
Mitglied seit: 14.04.2009



Warum genau keine Schraubensicherung?

Ich wollte mal fragen, ob schon jemand einen alten Sitz mit einer neuen Satteldecke selbst bezogen hat. Geht das ohne probleme? Oder bilden sich Falten und der Bezug passt nicht?

MfG:
Tim
PME-Mail
Top
S50Benni
Geschrieben am: 13.04.2010, 21:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 149
Mitgliedsnummer.: 3296
Mitglied seit: 11.04.2010



Ich hab schon mehrmals Sitzbänke neu bezogen. Ich hatte meist die glatten Bezüge die passen ziemlich gut. Wichtig ist, dass man die Schnur während dem zubiegen der Haken immer mal straff zieht und am Ende hinten nen Knoten drauf macht, sonst gibts Falten an den Seiten.
Ach ja zur Schraubensicherung: Wieso sollte man da keine ranmachen? Ich bin jetzt dazu übergegangen alle Auspuff mit vollen Dichtringen und einem Tropfen mittelfester Schraubensicherung zu montieren. Das ist bis jetzt die Methode die am besten auf Dauer bei mit durchhält.
PME-Mail
Top
HarryT
Geschrieben am: 14.04.2010, 17:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 250
Mitgliedsnummer.: 262
Mitglied seit: 30.04.2006



Wenn der Krümmer plan auf dem Auslaß sitzt, reichen zwei Dichtungen. Die Nachbaukrümmer passen meißt nicht richtig.
PME-Mail
Top
Simsondriver91
Geschrieben am: 14.04.2010, 20:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5238
Mitgliedsnummer.: 1354
Mitglied seit: 06.07.2008



Bekommt man aber trotzdem dicht, hab ja selber einen!

Schraubensicherung deswegen : Dann haste das Zeug aufm Gewinde, was a) scheisse aussieht und sich cool.gif auch noch richtig einbrennt c) ist es total nutzlos. Wenn die Mutter locker gehen will macht sie es, da lässt die sich nicht von so bissl Paste bremsen. Es gibt eine neuartige Schelle, gibts bei AKF zb, damit kannste das lockern unterbinden
PME-Mail
Top
Tim
Geschrieben am: 15.04.2010, 16:39
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 273
Mitgliedsnummer.: 2099
Mitglied seit: 14.04.2009



Echt?
Kannste mir mal nen Link schicken?
Ich habe gerade geguckt und da waren sehr viele Schellen biggrin.gif

MfG:
Tim
PME-Mail
Top
Tim
Geschrieben am: 13.05.2010, 12:45
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 273
Mitgliedsnummer.: 2099
Mitglied seit: 14.04.2009



Die Schelle hab ich übrigens^^
Aber mal ne andere Frage, haben heute den Motor das erste mal nach der Regenerierung angemacht, fast sofort angesprungen wunderbar.
Ohne die Zündung einzustelln springt es sofort an, man kann es gleich aus dem sitzen antreten. smile.gif
Aber der erste Gang hälft nicht und springt immerwieder raus. An dem gehäuse sind ja sollche Muttern 6er oder 5er sind die dafür gedacht den anschlag einzustellen und kann man damit das Problem beheben?
Oder was kann ich machen damit der erste Gang drine bleibt?

MfG:
Tim
PME-Mail
Top
Tim
Geschrieben am: 18.05.2010, 09:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 273
Mitgliedsnummer.: 2099
Mitglied seit: 14.04.2009



Hi Jungs,
wir hatten am Wochenende nochmal versucht mit den Anschlägen das Problem zu beheben. Keine Chance, dder erste Gang springt immerwieder raus. Man hört beim einlegen ein deutliches Klicken, das der Gang eingesprungen ist, von daher müssen die Losräder defekt sein oder?

MfG:
Tim
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (6) [1] 2 3 ... Letzte » AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter