Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Komisches Problem
SchwalbenFelix93
  Geschrieben am: 05.04.2010, 12:48
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 402
Mitgliedsnummer.: 2375
Mitglied seit: 22.06.2009



Hallo,

ich habe seit ein paar Tagen ein Problem bei meiner Schwalbe. Sobald ich den Gang einlege, fängt es an zu rattern/klingeln. Ein sehr komisches Geräusch. Wenn ich dann losfahre hört es sich wieder normal an und fährt auch richtig. Aber wenn ich jetzt wieder anhalten will und von z.B. 4 in den 3 Gang schalte, rattert/klappert es richtig beim Runterschalten. Richtig laut ist es wenn ich vom 2 in den 1 schalte. Wenn ich stehe und mache den Gang raus hört es sich wieder relativ normal an. Aber irgentwie wird mit der Zeit auch das Standgas immer weniger bis es nur noch leicht tuckert. Sehr komisch. Und komischer Weise ist es als ich vorhin ca 20 min gefahren bin das Problem weggegangen und die Geräusche waren weg, aber das Standgas war aufeinmal wieder sehr niedrig. Aber wenn ich nachher fahre kommt es bestimmt nach einiger Zeit wieder. Hoffe ich habe das Problem richtig beschrieben^^. Ich habe keine Ahnung was das sein kann. Manchmal denkt man das ein gleich alles aus einander fällt.

Hoffe mir kann jemand helfen.

Gruß Felix


--------------------
Lieber Simson schieben als Roller fahren !!!

Mein Fuhrpark:

Simson Schwalbe KR51/2 E Bj. 1980 ( immer in Familienbesitz
PME-Mail
Top
King
Geschrieben am: 05.04.2010, 12:53
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 946
Mitgliedsnummer.: 987
Mitglied seit: 25.12.2007



mh hört sich danach an als wenn was nicht richtig trennt und die Kupplung schleift?


--------------------
Grüße Stefan
SR1, SR2, Spatz, K50, Star, Habicht, Sperber, KR51/1S, KR51/1, KR51/2, SR50, S50N, S50B, S51, S51Enduro, Duo4-1, SL1,
PME-MailICQ
Top
Alle vögel sind schon da...
Geschrieben am: 05.04.2010, 12:58
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 473
Mitgliedsnummer.: 2393
Mitglied seit: 25.06.2009



Deine Signatur gefällt mir. thumbsup.gif

Mach mal die rote Öleinfüllschraube raus - vorausgesetzt du hast eine KR 51/2 - und wackel mal mit einem Finger am Kupplungskorb. Die Lösen sich manchmal wenn sie nicht richtig gesichert sind und scheppern dann. Dann einfach wieder ordentlich anziehen und sichern.




--------------------





PME-Mail
Top
SchwalbenFelix93
Geschrieben am: 05.04.2010, 13:04
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 402
Mitgliedsnummer.: 2375
Mitglied seit: 22.06.2009



Ok danke, werde ich nachher gleich mal machen !


--------------------
Lieber Simson schieben als Roller fahren !!!

Mein Fuhrpark:

Simson Schwalbe KR51/2 E Bj. 1980 ( immer in Familienbesitz
PME-Mail
Top
SchwalbenFelix93
Geschrieben am: 05.04.2010, 13:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 402
Mitgliedsnummer.: 2375
Mitglied seit: 22.06.2009



War grad mal unten und mir ist aufgefallen das wenn das Moped an ist und ich die Kupplung ziehe das es dann anfängt zu knirschen. Also als ob etwas reibt. Hört dann wieder auf wenn man die Kupplung loslässt. Ist das normal ? Also mit der Kupplung ist eigentlich alles okay. Hm das kotzt mich grad mal richtig an mad.gif

Gruß Felix


--------------------
Lieber Simson schieben als Roller fahren !!!

Mein Fuhrpark:

Simson Schwalbe KR51/2 E Bj. 1980 ( immer in Familienbesitz
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter