Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Bremslicht Schwalbe, geht nicht
llspatzneu
Geschrieben am: 29.04.2010, 17:15
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 780
Mitgliedsnummer.: 3184
Mitglied seit: 10.03.2010



Hallo zusammen ich bin es mal wieder.

Was kann denn die Ursache dafür sein, dass das Bremslicht nicht mehr
funktioniert?
Das Rücklicht geht.



--------------------
MfG Ronny
PME-Mail
Top
Raphael
Geschrieben am: 29.04.2010, 18:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Ganz einfach erstmal die Glühlampe nachschauen .
Nächste Fehlerquelle ist der kleine Kontakt in der Nabe des Hinterrades . Da schaut ein kleiner Flachstecker heraus mit einem braunen Kabel dran. Den kann man in beide Richtungen verstellen wenn man die Konterschrauben löst.
Innendrin im Rad ist ein kleines Messingblechfähnchen , welches den Kontakt erzeugt.
Bringt das immer noch nichts musst Du mal das Hinterrad ausbauen und eventuell das Fähnchen nachbiegen.

Gruss,
Raphael

P.S.: Ich empfehle Dir das Schwalbe-Buch von Erhard Werner , da stehen viele tolle Sachen drin. Das bekommt man u.a. hier im "Mopedshop".


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
llspatzneu
Geschrieben am: 29.04.2010, 18:21
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 780
Mitgliedsnummer.: 3184
Mitglied seit: 10.03.2010



An dieser Schwalbe ist kein Flachstecker vorhanden, da ist das so wie bei meiner 65ìger Schwalbe.
Die Birne ist noch ganz, das Rad hatte ich auch ab und das Blättchen hat Kontakt wenn ich die Bremse betätige.
Ich habe auch mal ein anderes Kabel ausprobiert, geht auch nicht.
Hm?


--------------------
MfG Ronny
PME-Mail
Top
Raphael
Geschrieben am: 29.04.2010, 19:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Ich befürchte da musst Du mit dem Schaltplan in der Hand die Leitungen durchschauen...
Hast Du ein Messgerät da ? Das würde die Suche sicher erleichtern ...

Kontakte sind soweit sauber ?

Gruss,
Raphael


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
Auxburger
Geschrieben am: 29.04.2010, 21:37
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1449
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



Wenn das Rücklicht geht und das Bremslicht nicht, dann sind da nur drei Kabel beteiligt ... schwarz-rot vom Dreifachverteiler zur Lüsterklemme vor dem Panzer, gleiche Farbe weiter zur Bremslichtfassung, und schließlich das braune von der Fassung zur Bremse, wieder mit Zwischenstopp an der Lüsterklemme.


--------------------
PME-Mail
Top
boerdy61
Geschrieben am: 29.04.2010, 22:39
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4442
Mitgliedsnummer.: 1054
Mitglied seit: 21.01.2008



Bei dem "Schalter" (Messingfähnchen) handelt es sich ja um einen Masseschalter. Beim Betätigen der Bremse bekommt das Massekabel des Stopplichts Kontakt, indem das Messingfähnchen an den "Schraubenkopf", an welchem außen das Kabel angeklemmt/angesteckt ist, anstößt. Ob es an diesem "Schalter" liegt merkst du, indem du ihn überbrückst, also einfach das Kabel direkt an das Bremsschild hälst. Leuchtet das Stopplicht jetzt, liegt es innen an dem fehlenden Kontakt des Messingfähnchens zum "Schraubenkopf". Ach so, du wirst ja sicher wissen, dass das Stopplicht nur bei laufendem Motor funktioniert.

Thorsten


--------------------
Gruß Thorsten

boerdy61

2014 - Die 64er werden 50!
PME-MailWebseite
Top
llspatzneu
Geschrieben am: 30.04.2010, 12:39
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 780
Mitgliedsnummer.: 3184
Mitglied seit: 10.03.2010



Die Kontakte sind alle sauber und haben auch alle Kontakt zu dem es auch gehört.
Aber danke für die Tip`s ich werde es trozdem nochmal Probieren.

Danke, melde mich wenn`s hoffentlich geht. thumbsup.gif


--------------------
MfG Ronny
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter