Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> SR2 Kupplungssorgen
Matt
Geschrieben am: 10.05.2010, 12:36
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 5
Mitgliedsnummer.: 3407
Mitglied seit: 10.05.2010



Hallo erstmal vom neuen! :-)

Habe mich hier schon des öfteren belesen und meist allein die nötigen Ratschlage gefunden, diesmal will es nicht so ganz klappen...

Es geht eher um ein Bastelmoped als um eine Top-Restauration, und da ich eigentlich eher Trabis baue bin ich mit dem guten noch ein wenig überfrodert.

Zum Problem:

Er lässt sich einfach nicht Kuppeln.
Alles ging gut bis der Motor zu lackierzwecken draussen war.
Ich habe alles wieder montiert, meiner ansicht nach wie zuvor auch, allerdings kann ich nun einfach nichtmehr kuppeln.

Mit dem Griff lässt er sich schalten, im Leerlauf kann man ihn dann rollen und mit gang dann nichtmehr. Eigentlich logisch und normal, wenn ich nun aber an der Kupplung ziehe lässt er sich trotzdem nicht rollen.
Der untere Deckel ist noch ab, ich kann also sehen das der Hebel einwandfrei betätigt wird - Bowdenzug also in Ordnung.

Was kann ich falsch montiert haben? Die Bowdenzüge sind doch unterschiedlich lang und können eigentlich nicht vertauscht werden - oder?


Ach, und eine Frage am Rande, wieviel und welches Öl muss in einen solchen Motor, und wo kommts rein? Das würde ich dann gleich mal mit wechseln.
PME-Mail
Top
Simsonschrauber23
Geschrieben am: 10.05.2010, 13:55
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1697
Mitgliedsnummer.: 3115
Mitglied seit: 17.02.2010



Mach mal den Kupplungsdeckel ab, dann siehst du ja ob sich die Lamellen bewegen wenn du die Kupplung betätigst. Öl füllst du an der Schraube neben den Pedalarmen ein.
Bei manchen Motoren gibt es eine Ölstandkontrollschraube, bei den älteren soweit füllen bis das Öl aus dem kleineren Deckel im Kupplungsdeckel kommt. smile.gif


--------------------
Markus
S51-B3 : Bj. 81
S51 : Bj. unbekannt/MZA Rahmen
S51E : Bj. 85
KR51/1->umgebaut zur /2: Bj. 68
Sr2e : Bj. 64
Sr2e : Bj 62
Mz ETS 150 : Bj. 72
MZ ETZ 125 : Bj. 87
PME-Mail
Top
Matt
Geschrieben am: 10.05.2010, 16:57
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 5
Mitgliedsnummer.: 3407
Mitglied seit: 10.05.2010



Danke erstmal.

Wenn ich den Deckel abnehme kommt mir das Öl entgegen - richtig?
Wird der nochmal abgedichtet oder wie ist das? müsste ja vorher besser das nötige zeugs besorgen.

brauche ich bestimmtes öl, oder einfaches Getriebeöl?
PME-Mail
Top
essifreak
Geschrieben am: 10.05.2010, 18:42
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5025
Mitgliedsnummer.: 2391
Mitglied seit: 25.06.2009



das Öl findest du Hier im Shop wink.gif


--------------------
SR2 Baujahr 1958 Klick / SR2E Baujahr 1960 Klick / S51 Baujahr 1984 Klick / AWO 425 T Baujahr 1952 Klick / MZ TS 250 Baujahr 1974 Klick
----------------------------------------
Ich bin ständig auf der Suche nach original Teilen für meine 52er Touren Awo:
vorderer Kotflügel, hinterer 5 Nieten Kotflügel im Originallack, Regenrinnenfelge, 40mm Krümmer mit Patina, Steckkrümmerkopf, Lampentopf, Lampenglas, Kickstarter, Handschalthebel...

----------------------------------------
http://simson-oldie.jimdo.com aktualisiert mit neuen Bildern, reinschauen lohnt sich!
----------------------------------------
Ich liebe Originallack...

AWO 425-good vibrations
PME-MailWebseite
Top
der Lehmann
Geschrieben am: 10.05.2010, 18:48
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 7339
Mitgliedsnummer.: 487
Mitglied seit: 17.02.2007



...ich kann nur vermuten, der Sicherungsstift der Kupplung ist bei der Motordemontage rausgefallen und der Kupplungshebel ist unten rausgerutscht. Dadurch wird die Kupplungsdruckstange nicht mehr betätigt.

Als Getrieböl kannst du das billigste 15W-40 verwenden. Vorgeschrieben sind je nach Motorausführung 500 bzw. 350ml. Das Öl wird immer an der Öleinfüllschraube eingelassen und an der Ölablassschraube abgelassen. laugh.gif Das ist beim Trabbi so und auch beim Essi.

Viele Grüße, Jürgen


--------------------
Viele Grüße, Jürgen

Teilnahme UT 1 bis UT 6 und UT 8 bis UT 11
UT 12 in Sachsen, wenn nicht gerade Urlaub ist, dann dabei!

"Das Können ist des Dürfens Maß!" Paul Preuß
PME-Mail
Top
Matt
Geschrieben am: 18.05.2010, 20:18
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 5
Mitgliedsnummer.: 3407
Mitglied seit: 10.05.2010



Soooo, am Wochenende mal wieder zum basteln gekommen,

der Deckel is runter und siehe da, die Kupplung bewegt sich beim Hebel betätigen.
Ich habe auch versucht sie ein wenig nachzustellen, hilft nichts.

Hat jemand noch eine Idee was sein könnte ehe ich das Ding komplett zerlegen muss?

Bearbeitet von der Lehmann am 18.05.2010, 20:25
PME-Mail
Top
SR2
Geschrieben am: 18.05.2010, 21:42
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2469
Mitgliedsnummer.: 88
Mitglied seit: 29.06.2005



QUOTE (Matt @ 10.05.2010, 17:57)
Danke erstmal.

Wenn ich den Deckel abnehme kommt mir das Öl entgegen - richtig?
Wird der nochmal abgedichtet oder wie ist das? müsste ja vorher besser das nötige zeugs besorgen.

brauche ich bestimmtes öl, oder einfaches Getriebeöl?

15W-40 geht problemlos, GL80 ist dann die hohe Schule... wink.gif

Und klar, wenn du den Deckel abnimmst, kommt dir bei einer Ölbad-Kupplung Öl entgegen. laugh.gif Dafür ist unten am Deckel eine zweite Ablassschraube dran, diese auch raus. Wenn sich die Scheiben bewegen, ist das ja schon mal nicht schlecht, der Kraftschluss da, aber: Trennt denn die Kupplung auch ordentlich? hmm.gif

Wegen der Abdichtung: Den Ring kannst du dir leicht selber schneiden. Ich nehme dazu immer Abil-Dichtungspapier. Bekommt man beim Teilehändler oder in der Motorenwerkstatt um die Ecke. Den Deckel mit bissel Öl oder Graphit benetzen und dann ab auf das Papier damit. Die Konturen lassen sich mit der Nagelschere prima schnipseln, den übrigen Rest aus der Mitte nimmst du gleich für die Fußdichtung, die wirst du brauchen, wenn du das Aggregat zerlegst.

Wie hast du die Kupplung nachgestellt? Woran hast du geschraubt?

Grüsse vom Lutz


--------------------
vorwärtS immeR, 1
rückwärtS nimmeR ... 2


Unter der Webadresse http://www.urlaub-radeberg.de/ gibt es die aktuelle SR-Liste zum Downloaden!
--> Update 02/17 ist raus, 26 Neuzugänge und 3 Aktualisierungen eingetragen!

Niemand hat die Absicht, eine Mauer zu errichten!
PME-MailWebseite
Top
Matt
Geschrieben am: 19.05.2010, 11:04
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 5
Mitgliedsnummer.: 3407
Mitglied seit: 10.05.2010



Also trennen tut die Kupplung offensichtlich nicht richtig, schliesslich lässt sie das Rad nicht drehen bei eingelegtem Gang und gezogener Kupplung.

Was mir daran so unglaublich spanisch vor kommt ist ja nur das vorher alles ging...

Mein Einstellversuch bezog sich auf die kleine Madenschraube in der Mitte welche mit einer SW10 Mutter gekontert ist. Es machte auch einen sichtbaren Unterschied im Kupplunghebel und unten an der Kupplung aus, getrennt wurde aber trotzdem nicht. Irgendwas hängt da trotz gezogener Kupplung fest.


PS: aus der Ablassschraube kamen etwa 3-7 Tropfen Öl, viel war also nichtmehr drin.

Ach und noch eine anmerkung: die Kette sitzt seid neumontage des Motors sehr stramm, ich habe dem bisher nicht viel bedeutung bei gemessen und wollte es bei gelegenheit mit beheben, aber evt tuts ja was zur sache.

Vielen Dank für eure Hilfe!
PME-Mail
Top
ddrschrauber
Geschrieben am: 19.05.2010, 11:54
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Hast du nachgesehen,ob der Sicherungsstift noch drin ist, wie Jürgen sagte? rolleyes.gif Wenn du den rechten Deckel abhattest zum Ausbauen, kann der rausgefallen sein.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
SR2
Geschrieben am: 19.05.2010, 13:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2469
Mitgliedsnummer.: 88
Mitglied seit: 29.06.2005



Du schreibst von Neumontage des Motors... _uhm.gif Hast du an der Kupplung Teile getauscht? Manchmal sitzen die Reibbeläge im Korb ziemlich straff drinne und müssen dann nachbearbeitet werden.


--------------------
vorwärtS immeR, 1
rückwärtS nimmeR ... 2


Unter der Webadresse http://www.urlaub-radeberg.de/ gibt es die aktuelle SR-Liste zum Downloaden!
--> Update 02/17 ist raus, 26 Neuzugänge und 3 Aktualisierungen eingetragen!

Niemand hat die Absicht, eine Mauer zu errichten!
PME-MailWebseite
Top
tommy266
Geschrieben am: 19.05.2010, 16:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 293
Mitgliedsnummer.: 997
Mitglied seit: 30.12.2007



Hallo,
wenn der Sicherungsstift rausgerutscht sein sollte und dementsprechend der Kupplungshebel heraus gerutscht ist, dann dürfte er am Kupplungshebel keinen merkbaren Wiederstand haben, dem entsprechend sollte sich das Kupplungspacket nicht mehr bewegen.
Ich würde schauen, ob die Bowdenzüge für Schaltung und Kupplung am Motor richtig eingehängt sind (auch in den Aufnahmen der Hebel), danach Schaltung und Kupplungsspiel am Lenker einstellen,
bevor ich die Madenschraube am Tellerfeder einstelle. Das ist ein kleines Gedultsspiel.
Thomas
PME-MailICQMSN
Top
Matt
Geschrieben am: 19.05.2010, 18:16
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 5
Mitgliedsnummer.: 3407
Mitglied seit: 10.05.2010



Hm, eine seltsame angelegenheit...

Also ich habe zwar den rechten Deckel ab, um die Kette und das Ritzel runter zu bekommen, mehr wurde aber ausser den Bowdenzügen nicht demontiert.

An einen raus gefallenen Stift gaube ich nicht weil sich das Paket ja bewegt, ich habe auch einen deutlichen Widerstand im Hebel, nur bleibt eben die Wirkung aus...
Wo genau müsste ich den Stift denn sehen, kontrolle ist besser.... :-)

Bowdenzüge sind alle ordentlich drin.
PME-Mail
Top
Simsonschrauber23
Geschrieben am: 19.05.2010, 18:33
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1697
Mitgliedsnummer.: 3115
Mitglied seit: 17.02.2010



Um den Stift zu sehen musst du die Lamellen und Scheiben rausnehmen.
Den Korb brauchst du glaube nicht rausbauen.
Dann einfach den Motor nach links kippen und aus der kupplungswelle fällt der Stab heraus.


--------------------
Markus
S51-B3 : Bj. 81
S51 : Bj. unbekannt/MZA Rahmen
S51E : Bj. 85
KR51/1->umgebaut zur /2: Bj. 68
Sr2e : Bj. 64
Sr2e : Bj 62
Mz ETS 150 : Bj. 72
MZ ETZ 125 : Bj. 87
PME-Mail
Top
Wuschel
Geschrieben am: 19.05.2010, 20:55
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1296
Mitgliedsnummer.: 2840
Mitglied seit: 13.11.2009



Nee Nee....

Der Kupplungsstift auf der rechten Motorseite hält den Hebel. Das kannst du hier auf dem Foto gut sehen.

Die Stange, die auf die linke Seite geht überträgt die Kraft dieses Hebels auf die Kupplung.

Also kontrolliere als erstes mal ob der rechte Stift vorhanden ist. Ich gah zwar mal davon aus, dass der Stift vorhanden ist, aber sicher ist sicher.

Da du schreibst, dass das Paket (ich nehme mal an du meinst die Kupplungslamellen und -scheiben) bewegt, würde ich die Kupplung mal auseinandernehmen. Da ja recht wenig Öl drin war und wenn der Essi lange stand kann es sein, dass sich die scheiben und Lamellen verklebt haben. Also Kupplung raus und nachschauen. Das ist kein großer Aufwand.


--------------------
Gruß Dirk
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter