Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Motor stottert ab und zu ,trotz vieler Neuteile, hab keinen Einfall mehr
TobiSR4
Geschrieben am: 17.05.2010, 22:56
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 114
Mitgliedsnummer.: 2228
Mitglied seit: 14.05.2009



Hallo Zusammen,

meine KR51/67 ist nun weitesgehend wieder hergerichtet aber der Motor läuft noch nicht so zuverlässig wie er soll.
ab und an nimmt er das Gas schlecht an und ruckelt/geht beim runtertouren aus oder springt im warmen Zustand nur kurz an und geht gleich wieder aus, danach muss ich mind. zehn mal treten bis er wieder läuft.
->hin und wieder gehts sie auch aus sobald ich das Licht einschalte
-Vergaser ist gereinigt, Düsen wie original+ Schwimmer nach Vorschrift eingestellt
-Vergaserflanschdichtung ist neu
-neuer Unterbrecher
-neuer Kondensator
-neuer Kerzenstecker+Kabel
-neue Kerze (Rehbraun)
-Kraftstoffzufuhr ist zuverlässig
-260 er Zündkerze obwohl ich gerade gelesen habe , dass ein 240er reingehört? könnte es da Probleme geben?
-was ich morgen noch tauschen werde ist der Wellendichtring Zündungsseitig, und evtl. die Zündkerze .ansonsten fällt mir nichts mehr ein.
Sie läuft halt manchmal richtig super, zieht ordentlich durch und dann fängt sie an diese Mucken zu machen, hab schon mit der Nadel experimentiert aber ohne Besserung

bin für jeden Tipp dankbar.
PME-Mail
Top
meisterB
Geschrieben am: 18.05.2010, 12:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2378
Mitgliedsnummer.: 1031
Mitglied seit: 13.01.2008



QUOTE (TobiSR4 @ 17.05.2010, 23:56)
-was ich morgen noch tauschen werde ist der Wellendichtring Zündungsseitig,

Du meinst sicher nur den kleinen Aussenring... Die eigentlichen Wellendichtringe sitzen bei deinem Motor innen an der Kurbelwelle.
Kommt unter der Zündung Benzin raus?

Grüße, Sebastian


--------------------
Hier gehts zu meinen Blogs.
meisterBs Simsonblog

Slowdriver Blog
PME-MailWebseiteICQ
Top
Wessischrauber
Geschrieben am: 18.05.2010, 15:21
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 227
Mitgliedsnummer.: 2502
Mitglied seit: 26.07.2009



240er Kerze gibt's nicht mehr. 260er passt.

Gerhard


--------------------
Ich wollte mich mit Ihnen geistig duellieren, aber ich merke Sie sind unbewaffnet.
PME-Mail
Top
TobiSR4
Geschrieben am: 18.05.2010, 15:38
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 114
Mitgliedsnummer.: 2228
Mitglied seit: 14.05.2009



QUOTE (meisterB @ 18.05.2010, 13:14)
QUOTE (TobiSR4 @ 17.05.2010, 23:56)
-was ich morgen noch tauschen werde ist der Wellendichtring Zündungsseitig,

Du meinst sicher nur den kleinen Aussenring... Die eigentlichen Wellendichtringe sitzen bei deinem Motor innen an der Kurbelwelle.
Kommt unter der Zündung Benzin raus?

Grüße, Sebastian

ja richtig den Aussenring unter der Zünd-Grundplatte habe ich nun gewechselt, dort kam aber kein Benzin heraus.
Hab dann heute noch etwas rumprobiert und festgestellt, das wenn ich ohne Licht fahre der Fehler nicht auftritt.
wenn ich bremse(Bremslicht) und gleichzeitig Lichthupe drücke hat sie wieder geruckelt, genauso bei Licht an .
einen Kurzschluss konnte ich nicht direkt finden auch das Abklemmen der Batterie hat den Fehler nicht verändert. an allen Lampen liegen korrekt sechs Volt an,bis sie ausgeht.

Jetzt hab ich mal den Zündschalter gewechselt und bin ne große Runde mit Licht gefahren.

Dabei ist der Fehler nicht mehr aufgetreten,mal sehen ob es das war, werd dann gleich nochmal starten, wenn die Schwalbe wieder abgekühlt ist.

viele Grüße Tobias
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter