Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Elektrik, Probleme mit Zündung
SR50 User
Geschrieben am: 21.05.2010, 19:16
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 6
Mitgliedsnummer.: 3448
Mitglied seit: 21.05.2010



Hallo Forum,

ich brauche euchre Hilfe.
Ich habe ein SR50/1 Ausführung B1. Wenn ich die Batterie lade springt das Mopet auch an, aber wenn man den Blinker betätigt bleibt dieser dauerhaft an. Gibt man dann Gas blinkt dieser dann wie wild. Nach einer Weile fahren ist dann die Batterie leer. Ich dachte es ist diese ELBA Teil, aber diese habe ich gar nicht.
Was kann das für eine Ursache haben.

Gruß
PME-Mail
Top
essifreak
Geschrieben am: 21.05.2010, 19:32
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5025
Mitgliedsnummer.: 2391
Mitglied seit: 25.06.2009



Du hast garantiert ne ELBA wink.gif


--------------------
SR2 Baujahr 1958 Klick / SR2E Baujahr 1960 Klick / S51 Baujahr 1984 Klick / AWO 425 T Baujahr 1952 Klick / MZ TS 250 Baujahr 1974 Klick
----------------------------------------
Ich bin ständig auf der Suche nach original Teilen für meine 52er Touren Awo:
vorderer Kotflügel, hinterer 5 Nieten Kotflügel im Originallack, Regenrinnenfelge, 40mm Krümmer mit Patina, Steckkrümmerkopf, Lampentopf, Lampenglas, Kickstarter, Handschalthebel...

----------------------------------------
http://simson-oldie.jimdo.com aktualisiert mit neuen Bildern, reinschauen lohnt sich!
----------------------------------------
Ich liebe Originallack...

AWO 425-good vibrations
PME-MailWebseite
Top
SR50 User
Geschrieben am: 21.05.2010, 19:35
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 6
Mitgliedsnummer.: 3448
Mitglied seit: 21.05.2010



Nein leider nicht!
Aber dafür ein Blinkrelais.
PME-Mail
Top
essifreak
Geschrieben am: 21.05.2010, 19:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5025
Mitgliedsnummer.: 2391
Mitglied seit: 25.06.2009



das ist das selbe wink.gif

noch ein paar Tipps: KLICK


--------------------
SR2 Baujahr 1958 Klick / SR2E Baujahr 1960 Klick / S51 Baujahr 1984 Klick / AWO 425 T Baujahr 1952 Klick / MZ TS 250 Baujahr 1974 Klick
----------------------------------------
Ich bin ständig auf der Suche nach original Teilen für meine 52er Touren Awo:
vorderer Kotflügel, hinterer 5 Nieten Kotflügel im Originallack, Regenrinnenfelge, 40mm Krümmer mit Patina, Steckkrümmerkopf, Lampentopf, Lampenglas, Kickstarter, Handschalthebel...

----------------------------------------
http://simson-oldie.jimdo.com aktualisiert mit neuen Bildern, reinschauen lohnt sich!
----------------------------------------
Ich liebe Originallack...

AWO 425-good vibrations
PME-MailWebseite
Top
SR50 User
Geschrieben am: 21.05.2010, 19:56
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 6
Mitgliedsnummer.: 3448
Mitglied seit: 21.05.2010



Das Elba hat doch die Nummer 8872.10
Das Blinkrelais hat die Nummer 8586.6/009
Ich finde auch kein Schaltplan wo dieses Blinkrelais dabei ist. Immer nur Pläne mit Elba
PME-Mail
Top
essifreak
Geschrieben am: 21.05.2010, 20:22
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5025
Mitgliedsnummer.: 2391
Mitglied seit: 25.06.2009



Das wird wohl mal im Laufe der Zeit umgeändert worden sein wink.gif


--------------------
SR2 Baujahr 1958 Klick / SR2E Baujahr 1960 Klick / S51 Baujahr 1984 Klick / AWO 425 T Baujahr 1952 Klick / MZ TS 250 Baujahr 1974 Klick
----------------------------------------
Ich bin ständig auf der Suche nach original Teilen für meine 52er Touren Awo:
vorderer Kotflügel, hinterer 5 Nieten Kotflügel im Originallack, Regenrinnenfelge, 40mm Krümmer mit Patina, Steckkrümmerkopf, Lampentopf, Lampenglas, Kickstarter, Handschalthebel...

----------------------------------------
http://simson-oldie.jimdo.com aktualisiert mit neuen Bildern, reinschauen lohnt sich!
----------------------------------------
Ich liebe Originallack...

AWO 425-good vibrations
PME-MailWebseite
Top
SR50 User
Geschrieben am: 21.05.2010, 20:33
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 6
Mitgliedsnummer.: 3448
Mitglied seit: 21.05.2010



Und nun?
PME-Mail
Top
SR50 User
Geschrieben am: 22.05.2010, 08:51
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 6
Mitgliedsnummer.: 3448
Mitglied seit: 21.05.2010



Hallo Forum,

habe immernoch das Problem (siehe oben)

Gruß
PME-Mail
Top
Raphael
Geschrieben am: 22.05.2010, 10:53
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Um nach dem richtigen Schaltplan vorgehen zu können müsstest Du das schon zurückrüsten .
Hast Du niemanden der sich mit Elektrik auskennt in der Nähe ? Vielleicht könnte der weiterhelfen ohne den ganzen Rotz erst umbauen zu müssen ...?

Gruss,
Raphael


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
Henriette
Geschrieben am: 22.05.2010, 15:26
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 4
Mitgliedsnummer.: 3449
Mitglied seit: 22.05.2010



Hallo,

welches Baujahr hat denn dein SR 50?

Kann es sein, dass der irgendwann nach 1992 oder 1993 gebaut wurde? Dann hättest du wirklich ein Blinkrelais und keine ELBA mehr. Problem ist halt, wenn du schreibst, du hättest einen SR 50/1 B (1) gehen die meisten davon aus, dass es sich um den alten SR 50/1 handelt, der zwischen 1989-1990 gebaut wurde.

Daher kannst du auch keine Schaltpläne finden, weil alle (die ich kenne) nur für die SR 50 bis 1990 gelten. Daher steht dann da auch überall eine ELBA drin.

Wie das nun genau bei den Nachwendemodellen verkabelt ist, habe ich leider keine Ahnung von. Bei den Vorwendemodellen hättest du einfach, bei deiner Fehlerbeschreibung, die ELBA wechseln können. Du müsstest jetzt das Äquivalent für Blinken (Blinkerrelais) und Ladeanlage finden und das entsprechend überprüfen.

Gruß,
Sara
PM
Top
SR50 User
Geschrieben am: 23.05.2010, 13:30
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 6
Mitgliedsnummer.: 3448
Mitglied seit: 21.05.2010



Hallo Sara,

ist Baujahr 1993.
Ich vermute das die Ladeelektronik spinnt, kann ohne Schaltplan aber recht wenig nachvollziehen. Das ist mein Problem.

Gruß
PME-Mail
Top
Henriette
Geschrieben am: 23.05.2010, 16:51
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 4
Mitgliedsnummer.: 3449
Mitglied seit: 22.05.2010



Hallo,

okay, dann hat sich mein Verdacht mit dem Nachwende-Roller bestätigt. Dein Roller dürfte dann optisch aussehen wie die Vorwende-Roller, hat aber leider die Elektronik von den X-Modellen unter der Haube.

Wenn du mir deine Email-Adresse verrätst (am besten per PM) und mir sagst, ob du einen E-Starter an deinem SR hast, kann ich dir einen Schaltplan einscannen. Ich hab nämlich ganz vergessen, dass ich hier ein Buch liegen habe, in dem im Anhang die Schaltpläne von den X-Modellen aufgeführt sind. Das Buch hatte ich mir gekauft, weil ich eigentlich eine Typenkunde von den Nachwende-Modellen haben wollte und dann etwas enttäuscht war, weil da eigentlich nur Technik, wie in dem Schwalbe-Buch von Erhard Werner, erklärt wird. Daher stand das dann etwas verloren im Regal.

Lieben Gruß,
Sara
PM
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter