Headerlogo Forum


Seiten: (4) [1] 2 3 ... Letzte » ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Seltsames Fahrverhalten
Raging-Ric
Geschrieben am: 23.05.2010, 18:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 990
Mitgliedsnummer.: 2980
Mitglied seit: 05.01.2010



Moin,
diesmal habe ich auch mal n technisches Problem.
Habe hier einen Star von nem Kumpel. Es kommt mir so vor als liefe er die ganze Zeit über den Startvergaser. Er zieht nur in den oberen Drehzahlen und sobald sich der Motor richtig warm gefahren hat geht er aus.
Der Sprit läuft wunderbar. Nadel habe ich schon auf die oberste Kerbe gehängt ohne Veränderung. Dann habe ich einen neuen Kondensator montiert, auch keine Veränderung.
Kerzenbild ist eigentlich okay, kann aber darüber noch kein Urteil geben weil ich noch keine größere Tour drehen konnte mit dem Teil.

Jetzt macht ihr mal nen Vorschlag.

Ric

Edit: Dass der neue Kondensator einen weg hat kann ich ausschließen, da er, wenn er stehenbleibt trotzdem noch astreinen Funken hat


--------------------
SR4-2/1---Winter "Schönwetter Moped"
SR4-3---Sommer "Schönwetter Moped"

S70E/2---Dorfmoped
S51 B2-4 "Rolling Stones Edition"---im ständigen Umbau

SR2E---Dekomoped
MZ TS250---Frühling "Schönwetter Moped"
PME-Mail
Top
domdey
Geschrieben am: 23.05.2010, 20:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Läuft er wie 'n Viertakter, wenn er warm ist ? Beschreibe die Symptome doch bitte genauer ! wink.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
Raging-Ric
Geschrieben am: 23.05.2010, 20:59
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 990
Mitgliedsnummer.: 2980
Mitglied seit: 05.01.2010



Wenn er warm ist läuft er gar nicht. Er geht aus als stelle man die Zündung aus.

Ric


--------------------
SR4-2/1---Winter "Schönwetter Moped"
SR4-3---Sommer "Schönwetter Moped"

S70E/2---Dorfmoped
S51 B2-4 "Rolling Stones Edition"---im ständigen Umbau

SR2E---Dekomoped
MZ TS250---Frühling "Schönwetter Moped"
PME-Mail
Top
domdey
Geschrieben am: 23.05.2010, 21:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Und springt nicht mehr an ? Wie äussert sich das, wenn der Motor vom kalten in den warmen Zustand kommt ?


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
Raging-Ric
Geschrieben am: 23.05.2010, 21:05
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 990
Mitgliedsnummer.: 2980
Mitglied seit: 05.01.2010



Ja springt nicht mehr an. Ich kann nichts genaueres sagen, ich bin vielleicht 2 km gefahren. Dann am Sportplatz ist er ausgegangen und ich musste ca 15 min warten.


--------------------
SR4-2/1---Winter "Schönwetter Moped"
SR4-3---Sommer "Schönwetter Moped"

S70E/2---Dorfmoped
S51 B2-4 "Rolling Stones Edition"---im ständigen Umbau

SR2E---Dekomoped
MZ TS250---Frühling "Schönwetter Moped"
PME-Mail
Top
Simsondriver91
Geschrieben am: 23.05.2010, 21:06
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5238
Mitgliedsnummer.: 1354
Mitglied seit: 06.07.2008



Wechsel mal den Kondensator bitte.
PME-Mail
Top
Raging-Ric
Geschrieben am: 23.05.2010, 21:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 990
Mitgliedsnummer.: 2980
Mitglied seit: 05.01.2010



Hab ich schon. Steht oben.


--------------------
SR4-2/1---Winter "Schönwetter Moped"
SR4-3---Sommer "Schönwetter Moped"

S70E/2---Dorfmoped
S51 B2-4 "Rolling Stones Edition"---im ständigen Umbau

SR2E---Dekomoped
MZ TS250---Frühling "Schönwetter Moped"
PME-Mail
Top
domdey
Geschrieben am: 23.05.2010, 21:16
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Wie sieht die Zündkerze nach den 2 Kilometern Fahrt aus ?


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
Raging-Ric
Geschrieben am: 23.05.2010, 21:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 990
Mitgliedsnummer.: 2980
Mitglied seit: 05.01.2010



Naja is auch so eine Sache, halb nass, halb braun. Kann man echt nicht genau sagen.


--------------------
SR4-2/1---Winter "Schönwetter Moped"
SR4-3---Sommer "Schönwetter Moped"

S70E/2---Dorfmoped
S51 B2-4 "Rolling Stones Edition"---im ständigen Umbau

SR2E---Dekomoped
MZ TS250---Frühling "Schönwetter Moped"
PME-Mail
Top
domdey
Geschrieben am: 23.05.2010, 21:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Hat das Tierchen vorher 'ne Weile gestanden ? wink.gif
Ich meine: Ist der Staribert nach 'nem langen Schlaf wieder erweckt worden ?


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
Raging-Ric
Geschrieben am: 23.05.2010, 21:34
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 990
Mitgliedsnummer.: 2980
Mitglied seit: 05.01.2010



Nein. Der Motor ist wohl neu eingelagert und abgedichtet worden. Ansonsten ist er viel bewegt worden.


--------------------
SR4-2/1---Winter "Schönwetter Moped"
SR4-3---Sommer "Schönwetter Moped"

S70E/2---Dorfmoped
S51 B2-4 "Rolling Stones Edition"---im ständigen Umbau

SR2E---Dekomoped
MZ TS250---Frühling "Schönwetter Moped"
PME-Mail
Top
Simsondriver91
Geschrieben am: 23.05.2010, 22:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5238
Mitgliedsnummer.: 1354
Mitglied seit: 06.07.2008



Dann wird der Fehler an der Zündspule liegen, die hat oft thermische Probleme.
PME-Mail
Top
domdey
Geschrieben am: 23.05.2010, 22:43
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Der Funken ist kräftig, schreibt der Ric . Ich tippe klar auf SIMMERINGSCHADEN !!! huh.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
Raging-Ric
Geschrieben am: 23.05.2010, 23:28
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 990
Mitgliedsnummer.: 2980
Mitglied seit: 05.01.2010



Angeblich sind die neu, von ner Werkstatt montiert worden. hmm.gif


--------------------
SR4-2/1---Winter "Schönwetter Moped"
SR4-3---Sommer "Schönwetter Moped"

S70E/2---Dorfmoped
S51 B2-4 "Rolling Stones Edition"---im ständigen Umbau

SR2E---Dekomoped
MZ TS250---Frühling "Schönwetter Moped"
PME-Mail
Top
domdey
Geschrieben am: 23.05.2010, 23:30
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Wer weiss, was das für 'ne Werkstatt war . ph34r.gif Riecht das Getriebeöl nach Sprit ?


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (4) [1] 2 3 ... Letzte » AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter