Headerlogo Forum


Seiten: (3) [1] 2 3  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Simson S51 Geht wieder aus (Elektronik???), Frage Zu Zündung und Elektronik
Joachim
Geschrieben am: 26.05.2010, 11:53
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 43
Mitgliedsnummer.: 2879
Mitglied seit: 30.11.2009



Hallo Ich bins wieder. Und zwar Ich habe eine Simson S51 mir vor einiger Zeit gekauft. Ich habe mal meine Kabel kontrolliert weil da einiges kaputt war. Also Sattel und Tank abgeschraubt und geschaut. So da habe ich dann gesehen das ich eine 12 V Zündspule habe aber nur eine 6 V Batterie (6N11a-3a). Ist das Ok?. Weil ich habe so den eindruck das sie eventuell deswegen ausgeht. Ich weiss es eben nicht. PS war schonmal in einer Werkstatt (leider nicht in einer Simsonwerkstatt was ich dann bereut habe) wegen dem problem das sie immer wieder ausging. Habe den Verdacht gehabt das es der Vergaser war. Fehlanzeige ging nach einer weile auch wieder aus. 3 Mal innerhalb von 3 Km stehengeblieben. Habe in der Werkstatt 50 Euro für nichts geblecht. deswegen dachte ich es wäre eventuell die Elektronik.

Hier erstmal mein Moped

Angefügtes Bild
Angefügtes Bild


--------------------
Bin täglich hier...

Hier meine Gefährten
Simson S51
Simson SR 2
Simson Mofa 1
PME-Mail
Top
Joachim
Geschrieben am: 26.05.2010, 11:58
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 43
Mitgliedsnummer.: 2879
Mitglied seit: 30.11.2009



Hier unter dem Tank entdeckte ich so etwas altes vermoddertes. Weiss jemand was das ist? das gelb- schwarze kabel geht zur hupe. (PS die Hupe funktioniert willkürlich. meistens nicht) kann das dass problem sein? ein Masseschluss? Fehlzündung oder sowas?


Angefügtes Bild
Angefügtes Bild


--------------------
Bin täglich hier...

Hier meine Gefährten
Simson S51
Simson SR 2
Simson Mofa 1
PME-Mail
Top
Dessateur
Geschrieben am: 26.05.2010, 12:05
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 853
Mitgliedsnummer.: 1506
Mitglied seit: 28.08.2008



Sind die Fragen ernst gemeint, oder ist das nur Spaß ? hmm.gif

MfG
Waldi thumbsup.gif
PME-Mail
Top
meisterB
Geschrieben am: 26.05.2010, 12:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2378
Mitgliedsnummer.: 1031
Mitglied seit: 13.01.2008



Fangen wir doch mal vorne an.
Welche Zündung ist verbaut?

Das vermodderte Teil ist der Blinkgeber. Funktionieren die Blinker?

Grüße, Sebastian


--------------------
Hier gehts zu meinen Blogs.
meisterBs Simsonblog

Slowdriver Blog
PME-MailWebseiteICQ
Top
Joachim
Geschrieben am: 26.05.2010, 12:08
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 43
Mitgliedsnummer.: 2879
Mitglied seit: 30.11.2009



Ja ich denke schon das die ernstgemeint sind. Tut mir leid das ich keine Ahnung davon habe. Würde ich euch sonst fragen? fahren kann jeder. aber was in der maschiene vorgeht... würde mich auf erliche und freundliche antworten freuen. (PS verstehe auch spaß smile.gif )


--------------------
Bin täglich hier...

Hier meine Gefährten
Simson S51
Simson SR 2
Simson Mofa 1
PME-Mail
Top
Joachim
Geschrieben am: 26.05.2010, 12:10
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 43
Mitgliedsnummer.: 2879
Mitglied seit: 30.11.2009



Ja die Blinker funktionieren. mmh hehe woran erkennt man welche Zündung man hat?


--------------------
Bin täglich hier...

Hier meine Gefährten
Simson S51
Simson SR 2
Simson Mofa 1
PME-Mail
Top
enrico-82
Geschrieben am: 26.05.2010, 12:10
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6906
Mitgliedsnummer.: 1445
Mitglied seit: 05.08.2008



Wenn ich die details der bunt gewürfelten Moppete sehe denke ich an eine S51 B 1-3oder4.

Der Fehler wäre dann auch typisch für den Kondensator (Unterbrecherzündung).

Zwecks Hupe und Blinker, Kabelproblem, Sicherung oder Batterie tot.
(Batterie eignet sich bestens die 6V 12 Ah.)


--------------------
Viele Grüße,
Enno


S51 B 1-3 - Klick SR 2E - Klick KR51/1K Klick VW 1200 L - Klick

in Erinnerung: SR2 - Klick

"Ein Kind ist kein Gefäß das gefüllt, sondern ein Feuer das entzündet werden will."
( Francois Rabelais )
PM
Top
meisterB
Geschrieben am: 26.05.2010, 12:11
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2378
Mitgliedsnummer.: 1031
Mitglied seit: 13.01.2008



QUOTE (Joachim @ 26.05.2010, 13:10)
Ja die Blinker funktionieren. mmh hehe woran erkennt man welche Zündung man hat?

Den Deckel (wo die Kette rein geht) runter und schauen welche Farbe das Polrad hat...
Dann kann man schonmal besser raten.

MFG Sebastian


--------------------
Hier gehts zu meinen Blogs.
meisterBs Simsonblog

Slowdriver Blog
PME-MailWebseiteICQ
Top
Dessateur
Geschrieben am: 26.05.2010, 12:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 853
Mitgliedsnummer.: 1506
Mitglied seit: 28.08.2008



Du müsstest bitte mal den Deckel am Motor abschrauben, auf der rechten Seite.
Da siehst Du dann das Polrad, die Frage ist welche Farbe hat das Polrad?.
Eventuell einfach mal ein Bild davon reinstellen.

MfG
Waldi thumbsup.gif
PME-Mail
Top
Dessateur
Geschrieben am: 26.05.2010, 12:13
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 853
Mitgliedsnummer.: 1506
Mitglied seit: 28.08.2008



Gleich Drei die Dir helfen wollen... laugh.gif
PME-Mail
Top
enrico-82
Geschrieben am: 26.05.2010, 12:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6906
Mitgliedsnummer.: 1445
Mitglied seit: 05.08.2008



2 Varianten:

1. schraub den rechten Seitendeckel am Herzkasten ab, sollte dort eine braune Box sitzen ist es ein Elektronik - und damit gilt: Fehlt die Box = Unterbrecher.

2. Lichtmaschinendeckel abbauen und sehen ob ein rotes oder schwarzes Polrad verbaut ist und ob ein Unterbrecher auf der Grundplatte sitzt.

achso die 12 V stimmen an der Zündspule, das ist bei Simson so, dafür haben die 12 Völter dann eine 6 V Zündspule.


--------------------
Viele Grüße,
Enno


S51 B 1-3 - Klick SR 2E - Klick KR51/1K Klick VW 1200 L - Klick

in Erinnerung: SR2 - Klick

"Ein Kind ist kein Gefäß das gefüllt, sondern ein Feuer das entzündet werden will."
( Francois Rabelais )
PM
Top
meisterB
Geschrieben am: 26.05.2010, 12:17
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2378
Mitgliedsnummer.: 1031
Mitglied seit: 13.01.2008



QUOTE (enrico-82 @ 26.05.2010, 13:14)
achso die 12 V stimmen an der Zündspule, das ist bei Simson so, dafür haben die 12 Völter dann eine 6 V Zündspule.

Nö. Die 6V E Zündungen haben nur die 6V Spule.

Grüße, Sebastian


--------------------
Hier gehts zu meinen Blogs.
meisterBs Simsonblog

Slowdriver Blog
PME-MailWebseiteICQ
Top
Joachim
Geschrieben am: 26.05.2010, 12:17
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 43
Mitgliedsnummer.: 2879
Mitglied seit: 30.11.2009



gut werde ich machen.


--------------------
Bin täglich hier...

Hier meine Gefährten
Simson S51
Simson SR 2
Simson Mofa 1
PME-Mail
Top
Hille
Geschrieben am: 26.05.2010, 12:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Versteht mich nicht falsch, ich sehe aber keinen Sinn, noch tiefer in die Problematik einzugehen, dafür fehlt dem Joachim das Wissen. Viel wichtiger wäre es, eine vernünftige Werkstatt in seiner Nähe zu finden.

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
Joachim
Geschrieben am: 26.05.2010, 12:28
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 43
Mitgliedsnummer.: 2879
Mitglied seit: 30.11.2009



es gibt eine in jena


--------------------
Bin täglich hier...

Hier meine Gefährten
Simson S51
Simson SR 2
Simson Mofa 1
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (3) [1] 2 3  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter