Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Wenig Sprit beim starten meiner S51
Grundmann
Geschrieben am: 14.06.2010, 09:33
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 982
Mitgliedsnummer.: 3276
Mitglied seit: 06.04.2010



Guten Morgen:)

Ichhabe folgenden Vergaser: mein Vergaser
Also ich habe seit kurzem ein Problem. Beim starten ist zu wenig Sprit vorhanden. Ich muss beim Starten immer den Chock ziehen + Gasgriff voll aufdrehen:rolleyes:.

Also ich hatte es mal so, das es einmandfrei ging, aber dann war mal der Vergaser zu und da habe ich ihn geputzt und nun geht der Motowr wenn ich ihn im warmen Zustand starten möchte nur mit voll gezogenen Gasgriff an(aber nur sehr schwer). Es ist aber meiner Meinung nach garantiert was am Vergaser.

Was könnte das sein und wie kann ich da was verstellen damit der mehr Sprit bekommt,wenn der Motor startet?

MfG Max


--------------------
Meine Fahrzeuge:
SR 2 Bj: 1958
SR 4-2/1 Bj: 1983 (Neuaufbau 2012)
S51 Bj: 1982 (Alltagsmoped)
MZ ETZ 150
PME-Mail
Top
meisterB
Geschrieben am: 14.06.2010, 12:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2378
Mitgliedsnummer.: 1031
Mitglied seit: 13.01.2008



Hi,
Aber wenn sie gestartet ist, läuft sie ohne Probleme?

Grüße, Sebastian


--------------------
Hier gehts zu meinen Blogs.
meisterBs Simsonblog

Slowdriver Blog
PME-MailWebseiteICQ
Top
Grundmann
Geschrieben am: 14.06.2010, 12:49
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 982
Mitgliedsnummer.: 3276
Mitglied seit: 06.04.2010



Ja läuft sie ganz gut, hält auch gut das gas im Stand.

Aber beim Starten halt wenn sie anmachen will ist nur mit gezogenen Gasgriff und Chocke anzukriegen.

MfG Max


--------------------
Meine Fahrzeuge:
SR 2 Bj: 1958
SR 4-2/1 Bj: 1983 (Neuaufbau 2012)
S51 Bj: 1982 (Alltagsmoped)
MZ ETZ 150
PME-Mail
Top
meisterB
Geschrieben am: 14.06.2010, 13:10
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2378
Mitgliedsnummer.: 1031
Mitglied seit: 13.01.2008



Also wenn das Kerzenbild passt und der Motor gut läuft... Was solls dann?
An die 82er gehört allerdings kein "Sparvergaser".

MFG Sebastian


--------------------
Hier gehts zu meinen Blogs.
meisterBs Simsonblog

Slowdriver Blog
PME-MailWebseiteICQ
Top
Grundmann
Geschrieben am: 14.06.2010, 13:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 982
Mitgliedsnummer.: 3276
Mitglied seit: 06.04.2010



Ja also es ist wirklich alles in Ordnung Kerze Tip Top aber ebend muss ich beim starten den Gasgriff kräftig ziehen _uhm.gif

MfG Max


--------------------
Meine Fahrzeuge:
SR 2 Bj: 1958
SR 4-2/1 Bj: 1983 (Neuaufbau 2012)
S51 Bj: 1982 (Alltagsmoped)
MZ ETZ 150
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter