Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Meine KR51/2 L
meisterB
Geschrieben am: 16.06.2010, 06:42
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2378
Mitgliedsnummer.: 1031
Mitglied seit: 13.01.2008



So, ich will Euch die Bilder von meiner KR51/2L nicht vorenthalten.
Ich hab sie zusammen mit einem Star und einigen Teilen für 300Euro gekauft. Die Elektrik war total verpfuscht und einen Zündfünken hatte sie auch nicht. Die Probleme waren relativ schnell behoben und auf eine total verpfuschte Verkabelung zurückzuführen. Am Zündschloss das Gleiche. Nun ist alles gerichtet, die Blinker blinken, das Licht leuchtet und die Partkleuchte leuchtet auch.
Das Bremslicht geht noch nicht, da hatte ich aber gestern keine Lust mehr das Rad raus zu bauen.
Der Motor läuft auch, allerding hat die Kupplung ein Problem. Sie greift erst auf die letzen paar Millimeter und das Gerät kommt nicht aus der Knete. Sie hat von Anfang an geklebt. Ich denke ich wechsel die Beläge aus. Das war das Moped mit der undefinierbaren weißen Flüssigkeit im Motor. Öl-Wasser-Irgendwas. Ich hab sie ja damals gespült und neues Öl rein. hat scheinbar nicht wirklich viel genutzt.

user posted image


Grüße, Sebastian

P.S.: Oh man... Leiber Mod, bitte in die die richtige Abteilung verschieben... War noch zu früh...


--------------------
Hier gehts zu meinen Blogs.
meisterBs Simsonblog

Slowdriver Blog
PME-MailWebseiteICQ
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter