Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Zicke..., ...spatzt rum
SR4-1K
Geschrieben am: 17.06.2010, 08:49
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 791
Mitgliedsnummer.: 900
Mitglied seit: 28.10.2007



Mein Knetteredeng - mein Name ist Programm: Sömtronspatz - lief jetzt zwei Jahre zuverlässig.
Seit der letzten Tankung lässt aber die Leistung merklich nach.
Mein erster Gedanke war, dass sich mal wieder ein Öltröpfchen vor die Hauptdüse verirrt hat. Also Versager zerlegt und gereinigt. Kein Erfolg.
Nach der Zündung habe ich - nach meinen Möglichkeiten - geschaut. Die Grundplatte steht gemäß Markierung.
Ich habe verschiedene Zündkerzen, Kerzenstecker und -Kabel probiert, was alles nicht von Erfolg gekrönt war.
Erst, als das Wetter - und damit die Außentemperatur - nachließ, fuhr die Kiste wieder einigermaßen brauchbar, nur dass, sobald die Motortemperatur Betriebszustand erreicht hat, keine Leistung mehr da ist. Der Motor dreht gar nicht mehr hoch und Anfahren ist nur noch mit extrem rutschender Kupplung und Beinarbeit möglich, Schalten in den Zweiten führt meißt zur negativen Beschleunigung.
Wenn der Motor nicht vor zwei Jahren komplett überholt wurden wäre - ich sage in diesem Zusammenhang mal keinen Namen, um niemendes schechten Ruf zu gefährden - würde ich sagen, es sind mal wieder die Wellendichtringe...

-----

Es gibt mit Sicherheit schon ähnliche Themen, aber ich weiß nicht, was ich bei der Suche eingeben soll...
Es würde mir genügen, wenn mir jemand, der es besser weiß, die Links posten würde, konstruktiven Antworten stehe ich aber auch aufgeschlossen gegenüber.

schonmal Danke im Vorraus

Daniel


--------------------
Ein Spatz ist auch ne Eule.

Tempo 30 in Wohngebieten dient nicht der Schikanierung der Autofahrer,
sondern dem Schutz der Anwohner vor Lärm, Dreck und Unfällen.
PME-Mail
Top
domdey
Geschrieben am: 17.06.2010, 18:44
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Knallt und patscht er ? Guck mal nach der Zündung ! Die ist wohl zu spät .


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
SR4-1K
Geschrieben am: 17.06.2010, 20:06
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 791
Mitgliedsnummer.: 900
Mitglied seit: 28.10.2007



Erstmal danke für die schnellen Antworten.

Nachdem mein Moped heute vormittag halbwegs passabel lief, sprich: Der Motor drehte normal hoch und ich konnte einfach losfahren (auch mein schnelleres Standgas lief schneller, und ich musste nicht die ganze Zeit Gas geben, damit er nicht ausgeht) hatte ich, obwohl der Sprit - zumindest für´s Auge - normal läuft, auch den Gedanken mit dem Benzinhahn. Das konnte ich heute aber nicht prüfen, weil der Tank fast voll ist, und ich keinen leeren Kanister gefunden habe...
Heute Nachmittag war´s wieder ganz graußlig...

-----

Verändert sich die Zündung, bzw deren Zeitpunkt im Laufe der Zeit?
Der Abrissfred hat so viel Text... ph34r.gif
Naja, da muss ich wohl durch.

-----

Kann es die Zündspule sein? Mich wundert die warm-kalt-Abhängigkeit, und der Sperber hat ja nicht umsonst eine außen liegende Spule...

edit: Ach ja, das Schwimmernadelventil ist leichtgäng, und lässt sich mit "Zugluft" schließen, öffnet aber wieder, wenn man aufhört.
Dass es s°#€!$e schmeckt, hat mit der Funktion wohl nicht´s zu tun.

doppeledit: Die Kerze sieht, genau wie die, wie die Leistungskurve, mal schön schwarz, mal käseweiß und manchmal Bratwurstbraun aus...

Bearbeitet von SR4-1K am 17.06.2010, 20:18


--------------------
Ein Spatz ist auch ne Eule.

Tempo 30 in Wohngebieten dient nicht der Schikanierung der Autofahrer,
sondern dem Schutz der Anwohner vor Lärm, Dreck und Unfällen.
PME-Mail
Top
SR4-1K
Geschrieben am: 24.06.2010, 09:11
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 791
Mitgliedsnummer.: 900
Mitglied seit: 28.10.2007



Das Thema hat sich erledigt...

Es ist so, wie ich immer sagte: Kümmer Dich nicht um den Spatz und er läuft; kümmer Dich, und er zickt rum...
Nachdem ich ihn eine Woche ignoriert habe, und er immer noch nicht lief, habe ich gesagt, wer nicht mit mir spielt, bekommt keinen Sprit von mir. Sprich: Experimente mit der Vergasernadel, welche ich ganz nach unten hängte.
Dieses hat er mit zwei mordsmäßigen Fehlzündungen quittiert und danach war Alles wieder gut.
Vergasernadel wieder auf Mitte und er rennt und rennt und rennt...

Ich nehme an, dass der Auspuff - warum auch immer, ich fahre eigentlich keine Kurzstrecken mehr - zugekohlt war, und dass er sich plötzlich frei gebrannt hat, oder?


--------------------
Ein Spatz ist auch ne Eule.

Tempo 30 in Wohngebieten dient nicht der Schikanierung der Autofahrer,
sondern dem Schutz der Anwohner vor Lärm, Dreck und Unfällen.
PME-Mail
Top
domdey
Geschrieben am: 25.06.2010, 20:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Wenn so'n Spatzen-Auspuff zu ist, geht er doch verdächtig leise . Das fiele doch eigentlich auf, wenn plötzlich das typische Geknatter weg ist, und keine Druckwellen am Auspuff-Endstück fühlbar sind . _uhm.gif hmm.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
SR4-1K
Geschrieben am: 26.07.2010, 18:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 791
Mitgliedsnummer.: 900
Mitglied seit: 28.10.2007



Nachdem ich vor drei Wochen das Garagentor mit den Worten "Dann leck mich!" geschlossen habe, wollte ich vorrübergehend nichts mehr von altem Eisen wissen.

Den besagten Auspuff hatte ich "deinstalliert," zerlegt und durch den, des motorlosen SR2e, ersetzt. Meiner war innen pechschwarz und die Bohrungen waren verschlossen.
QUOTE (domdey @ 25.06.2010, 21:07)
Wenn so'n Spatzen-Auspuff zu ist, geht er doch verdächtig leise . Das fiele doch eigentlich auf, wenn plötzlich das typische Geknatter weg ist...

Bei mir macht eigentlich der Luftfilter die charakteristischen Geräusche. Das Auspuffgeräusch ist verhältnismäßig leise und ähnelt (mit Helm) einem Klappern...

weiter im Text:
Mit besagten SR-Auspuff fuhr die Karre dann auch erstmal wieder, wie sie fahren sollte, einzig, der Motor wollte mehr Benzin1, was mich wunderte, da ich am Vergaser außer einer gründlichen Reinigung, nichts getan hatte.
Nach etwa drei oder vier Kilometern dann wieder das alte Problem: Der Motor dreht nicht hoch, und der Vergaser schreit nach Luft2 (nicht mehr nach Benzin).

Ich habe jetzt den Benzinhahn gereinigt, den Vergaser getauscht, zurückgetauscht, Bedüsung getauscht, Schwimmernadelventil getauscht und so weiter und so fort.
Führte auch nicht zum erfolgreichen Abschluss.

Mein Bruder - bei dem ich mich daür entschuldigen muss, dass ich nach erwähntem "Leck mich" nur die Tür geschlossen habe und absolut keinen Bock hatte in der Garage auzuräumen - meint nun, es sei die Zündung. Dazu eine Frage:
Verstellt sich eine Zündung innerhalb von Halbtagen zu "richtig" und "falsch" und zurück, wenn sie Schrauben an der Grundplatte fest sind?
Kann es sein, dass die Zündspule einen weg hat und manchmal einfach weniger Strom induziert? Es könnte ja die Windungszahl nicht mehr passen, und mit veränderter Motortemperatur genügt der Funke nicht mehr?
Klingt eigentlich alles bei den Haaren herbeigezogen. Strom fließt oder nicht. Genau, wie der Treibstoff.
QUOTE (Siebenson @ 17.06.2010, 12:08)
Die Wellendichtringe würden sich wahrscheinlich langsam ankündigen und nicht so plötzlich...

S-U

Kann chronischer Kerzenpopel an der roten Ampel ein Anzeichen sein?
Ich habe jetzt drei Motoren - der RH50, der Anfangs drin war, der RH50 des KR50 und der M523 aus dem Sperber hmm.gif ph34r.gif - mit defekten Wellendichtringen gehabt, und die Symptome waren immer ähnlich, darum tendiere ich dahin, zu behaupten es sind die Dichtringe...
Das Einzige, was dagegen spricht, ist die Tatsache, dass der Motor vor etwa zwei (oder schon drei?) Jahren von einem Fachmann überholt wurde...

Ich bin im Moment etwas ratlos und fahre erstmal das alte Mifa meiner Mutter, da weder mein Diamant Rennrad, welches noch älter ist wink.gif , noch mein Sprick Rennrad gerade fahrtauglich sind.

Mit freundlichen Grüßen
Daniel

------

1. der Motor dreht bis Halbgas normal hoch, bei mehr Gas knickt die Leistung weg und der Vergaser ersetzt mangelndes Benzin durch Luft (Luftfilter macht "Böööh")
2. Der Luftfilter schreit von Anfang an. (Gräusch ist eine Mischung aus "Knartzzz" und "bääähh")
3. der Spatz hat nur zwei Gänge, und keine vier!!


--------------------
Ein Spatz ist auch ne Eule.

Tempo 30 in Wohngebieten dient nicht der Schikanierung der Autofahrer,
sondern dem Schutz der Anwohner vor Lärm, Dreck und Unfällen.
PME-Mail
Top
ddrschrauber
Geschrieben am: 27.07.2010, 11:27
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Ist doch logisch, dass der Motor mit freiem Auspuff mehr verbraucht. Das Altgas kann nicht aus dem Zylinder raus, also kann auch weniger nachströmen. wink.gif

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
SR4-1K
Geschrieben am: 27.07.2010, 14:51
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 791
Mitgliedsnummer.: 900
Mitglied seit: 28.10.2007



Was für Dich alles logisch ist....
Der Auspuff war ja noch nicht immer zu, und da fuhr die Karre mit dem vorhandenen Sprit, warum also jetzt nicht mehr?

Kann mal jemand den Fred schließen?
Irgendwie kann oder will mich keiner verstehen. Ich will doch nur wissen, ob ich den Motor öffnen soll, oder ob ich´s lassen sollte...


--------------------
Ein Spatz ist auch ne Eule.

Tempo 30 in Wohngebieten dient nicht der Schikanierung der Autofahrer,
sondern dem Schutz der Anwohner vor Lärm, Dreck und Unfällen.
PME-Mail
Top
ddrschrauber
Geschrieben am: 27.07.2010, 18:53
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Wenn alle äußeren Dinge abgearbeitet sind und der Motor immer noch nicht läuft, dann kannst du dran denken. Ob die Simmerringe ferig sind, kann man daran erkennen, dass das Getriebeöl nach Benzin riecht und weniger wird.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
Dazzle
Geschrieben am: 28.07.2010, 06:17
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1032
Mitgliedsnummer.: 1809
Mitglied seit: 13.01.2009



QUOTE
Kann mal jemand den Fred schließen?


zickich wa? biggrin.gif

QUOTE

Irgendwie kann oder will mich keiner verstehen. Ich will doch nur wissen, ob ich den Motor öffnen soll, oder ob ich´s lassen sollte...


Bei meinem damaligen Spatz waren die Kolbenringe festgebacken. Da hat ich das Gleiche was du beschreibst.
Also Hosen, äh Zylinder runter und gucken, is ja kein Akt.


--------------------
user posted imageMfG Dirk
PME-Mail
Top
Star1404
Geschrieben am: 01.08.2010, 18:05
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 289
Mitgliedsnummer.: 3041
Mitglied seit: 24.01.2010



Also ich würde nochmal Zündungsseitig alles ausschließen. Hast du, wenn er die von dir beschriebenen Symtome zeigt, mal gleich angehalten, und den Funken angesehen? Mich verwundert das Temperaturproblem.
Thema Kontensator: Das dein Problem mit dem letzten tanken zu tun hat, muss nichtmal sein. Evtl. ist dein Kondensator kaputt gegangen. Ein Kondensator hat ja die Aufgabe Spannung zu "schlucken" bzw. nur gewisse Spannung "durch zu lassen".
Wenn er aber kaputt ist, kann er zum Leiter werden und deinen kostbaren Zündfunken auf Masse ableiten. Das mag beim kalten Motor (Kondesator) vielleicht noch so gehen, er läuft, aber bei zunehmender Temperatur verringert sich der Widerstand im Kondensator und der Funke wird immer schlechter. Prüf das mal - sobald das wieder auftritt, Kerze raus und Funken prüfen.
Du hast oben noch gefragt, wie sich der Zündzeitpunkt mit der Zeit verstellt. Er wird später, je mehr sich dein Unterbrecher abreibt. Weil sich die Kurbelwelle, je kürzer der Klotz am Unterbrecher wird, mehr Richtung OT drehen muss um den Unterbrecher zu öffnen. Aber wenn man keinen Nachbauunterbrecher drin hat, tritt der Verschleiß nicht so plötzlich ein.
Eine Idee hätt ich noch, aber das wäre nicht so temperaturabhängig: Ist das Belüftungsloch im Tankdeckel frei? Das hatte ich mal...hat viel ausgemacht, wenn der Deckel sonst absolut dicht ist. Der bekam keinen richigen Sprit mehr, wie wenn du auf Reserve stellen müsstest.
Kannst ja mal ein Gefäß unterstellen und den Schlauch am Vergaser ziehen. Wenn er dann in "AUF" und "Reserve" Stellung gut läuft, ist das Problem Zündungsseitig oder Vergaser. Aber da du ja auch den schon getauscht hast, guck nach dem Funken. Ich tippe auf Kondensator.
Hast du die originale Zündspule drin?


--------------------
Grüße vom René
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter