Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Hinterradaufhängung
Jan
Geschrieben am: 24.06.2010, 13:52
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 18
Mitgliedsnummer.: 2828
Mitglied seit: 08.11.2009



Hallo liebe Schwalbenfreunde

Ich versuche jetzt schon seit Stunden die Welle aus dem Hinterrad herauszubekommen damit ich die Aufhängung neu lakieren kann.
Die Welle dreht sich aber sie bewegt sich kein Stück in Längsrichtung.
Ich habe bestimmt schon eine Flasche Caramba auf das Mistding gesprüht und es tut sich nichts.
Gibt es dort irgendein Geheimnis oder einen Trick oder so????
Danke schoneinmal im Vorraus

Jan
PME-Mail
Top
seg02
Geschrieben am: 24.06.2010, 14:03
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2011
Mitgliedsnummer.: 1724
Mitglied seit: 09.12.2008



Hallo Jan cool.gif ,

du solltest die in Fahrtrichtung rechts gesehene Mutter wieder befestigen. Achte darauf, daß sich die beiden Auflageflächen der Achsverlängerung wieder im Langloch der Schwinge befinden. Danach drehst du die links befindliche Achse heraus! Soo einfach geht`s!!! tongue.gif


--------------------
PME-Mail
Top
Jan
Geschrieben am: 24.06.2010, 16:14
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 18
Mitgliedsnummer.: 2828
Mitglied seit: 08.11.2009



Also ist das garkeine durchgehende Welle?
Weil wenn ich die Mutter auf der rechten Seite abschraube dann dreht sich die Wele komplett aber wenn ich die Rechts wieder draufschraube dann müsste sie sich doch nur drehen aber doch nicht rauskommen, oder?
Auf der in Fahrtrichtung linken Seite ist auch eine Bohrung quer durch den Schraubenkopf hindurch hat das irgendwas zu bedeuten?
PME-Mail
Top
enrico-82
Geschrieben am: 24.06.2010, 16:16
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6907
Mitgliedsnummer.: 1445
Mitglied seit: 05.08.2008



Jan,

machs so wie Gunther gesagt hat.

Das ist ein Steckbolzen, der im Mitnehmer sein Gegengewinde findet.

Ach und ja die Bohrung ist für eine Verlängerung (Reifenmontierhebel) damit kann man dann die Achse gut rausziehen.


--------------------
Viele Grüße,
Enno


S51 B 1-3 - Klick SR 2E - Klick KR51/1K Klick VW 1200 L - Klick

in Erinnerung: SR2 - Klick

"Ein Kind ist kein Gefäß das gefüllt, sondern ein Feuer das entzündet werden will."
( Francois Rabelais )
PM
Top
Jan
Geschrieben am: 24.06.2010, 16:24
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 18
Mitgliedsnummer.: 2828
Mitglied seit: 08.11.2009



Ok ich probiere es mal!
Danke für die Hilfe mal ne ganz andere Frage ich wollte mal schön die Speichen säubern die sind nämlich ganz schön verrostet wie bekomme ich die denn am besten sauber und vorallem wie schaffe ich es das sie nicht gleich wieder Rosten?
Es sind ja stink normale Stahlspeichen von daher müsste man sie eigentlich lakieren, oder?

mfg Jan
PME-Mail
Top
seg02
Geschrieben am: 24.06.2010, 18:22
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2011
Mitgliedsnummer.: 1724
Mitglied seit: 09.12.2008



Hallo Jan cool.gif ,

häng mal ehe du deinen Beitrag hochlädst ein Foto ran. Dann können wir uns ein besseres Bild machen und können dir auch bessere Antworten geben.
Da du als Neuling hier zwar ein Fahrzeug von Simson aus Suhl hast, aber wie ich vermute keinen bl..... Schimmer- ist nicht persönlich gemeint!!! besorge dir die zu deinem Fahrzeug gehörende Literatur!!! Das sind u.a. Betriebsanleitung- wertvolle Tipps für den Neuling, Reparaturanleitung- tiefergreifende Einblicke für den Selbermacher und Fortgeschrittenen!.
Ansonsten kann ich dir nur empfehlen:Fragen Fragen, Fragen oder ab und an auch mal die Suchfunktion dieses unseres Forums mal zu bemühen und die dementsprechenden Beitrage in den Suchergebnissen zu studieren.
Weiterhin hast du auch die Möglichkeit einzelnen Mitgliedern hier PM`s zukommen zu lassen.
Also ich wünsche dir noch viel Spaß hier!!!


--------------------
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter