Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> S50 vergaser einstellen + Startprobleme im warmen
s50fire
  Geschrieben am: 29.11.2006, 14:45
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 15
Mitgliedsnummer.: 397
Mitglied seit: 28.11.2006



Hallo, wie ist die gemischschraube am Vergaser richtig eingestellt? Nächstes prob, wenn mein moped warm ist, kann ich es nur anschieben, dann mach ich ne neue zk rein , dann kann ich es 3-4 tage im warmen zustand antreten danach wida nurnoch anschieben köntt ihr mir helfen? cry.gif
PME-Mail
Top
Ostbiker
Geschrieben am: 29.11.2006, 18:43
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6809
Mitgliedsnummer.: 75
Mitglied seit: 08.06.2005



Was für ein Vergaser? 16N1-8 oder 16N3-4? Ich geh mal vom 1-8er aus. Motor auf Betriebstemperatur bringen,"Standgasschraube" soweit herausdrehen,das der Motor gerade noch rund läuft und dann an die Leerlaufgemischschraube schnell bis Anschlag hereindrehen(in der Regel 2-3 Umdrehungen) dann langsam wieder herausschrauben,bis der Motor seine hörbar höchste Drehzahl erreicht.Ich dreh immer noch ein Tick mehr heraus (bis Schlitz der Schraube entweder waagerecht od.senkrecht)
reinschrauben -->anfetten (mehr Verbrauch,mehr Qualm,geringere Betriebstemp.)
Rausschrauben -->abmagern (weniger Verbrauch,motor läuft wärmer)


--------------------
MfG. Christian M.

http://www.facebook.com/SimsonfreundeAltmuhltal

wer Simson fährt, - fährt nie verkehrt
PME-MailWebseiteICQ
Top
joker317
Geschrieben am: 29.11.2006, 19:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5880
Mitgliedsnummer.: 199
Mitglied seit: 20.01.2006



QUOTE
Ich dreh immer noch ein Tick mehr heraus

Davon kann ich dir nur abraten, lieber einen Tick fetter laufen lassen, denn durch so eine Aktion hab ich mir Zylinder+Kolben+Zylinderkopf von meiner Schwalbe versaut, das Zeug kann ich jetzt weghauen cry.gif
MfG joker317
PME-MailICQ
Top
Ostbiker
Geschrieben am: 01.12.2006, 13:53
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6809
Mitgliedsnummer.: 75
Mitglied seit: 08.06.2005



Biste mit 1:50 gefahren wa? wink.gif


--------------------
MfG. Christian M.

http://www.facebook.com/SimsonfreundeAltmuhltal

wer Simson fährt, - fährt nie verkehrt
PME-MailWebseiteICQ
Top
joker317
Geschrieben am: 01.12.2006, 14:37
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5880
Mitgliedsnummer.: 199
Mitglied seit: 20.01.2006



Nö, 1:33, in einen 1:50 Motor
MfG joker317
PME-MailICQ
Top
Ostbiker
Geschrieben am: 01.12.2006, 15:00
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6809
Mitgliedsnummer.: 75
Mitglied seit: 08.06.2005



Ich hab deshalb auch nur "einen Tick" geschrieben (max 1/4 Umdrehung), da passiert soetwas nicht.Ansonsten falsche Hauptdüse,aber normalerweise merkt man das als erfahrener Fahrer wenn das Gemisch nicht stimmt,denn da läuft das Moped wie zugeschnürt. Dann sollte man auch nicht weiterfahren! tongue.gif
Und wenn eine neue Zylinder/Kolbengarnitur verbaut,dann ca 1/2 Umdrehung reinschrauben,während der Einfahrzeit.


--------------------
MfG. Christian M.

http://www.facebook.com/SimsonfreundeAltmuhltal

wer Simson fährt, - fährt nie verkehrt
PME-MailWebseiteICQ
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter