Headerlogo Forum


Seiten: (3) [1] 2 3  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> erste Probefahrt ohne Happy End
Hansen
Geschrieben am: 06.07.2010, 16:49
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 80
Mitgliedsnummer.: 3196
Mitglied seit: 12.03.2010



Moin,

da ich heute das letzte fehlende Bauteil (Sattel) angebaut habe, stand einer Probefahrt nichts mehr im Weg.
Also den Esel gestartet und ab ging die Post rund ums Viertel.
Nach nur ca. 250m fing der Motor an zu stottern um dan gänzlich zu verstummen. Ein wiederanwerfen war nicht möglich.
Nach kurzer Abkühlphase sprang er wieder an um dan nach ca. 2min wieder auszugehen.
Es hört sich wie Zündaussetzer an.
Vergaser hab ich schon mal getauscht, selbes Problem.
An was kann das liegen?

bis bald Steffen
PME-Mail
Top
Wolfgang
Geschrieben am: 06.07.2010, 17:05
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2645
Mitgliedsnummer.: 195
Mitglied seit: 14.01.2006



QUOTE (Hansen @ 06.07.2010, 17:49)
Es hört sich wie Zündaussetzer an.
Vergaser hab ich schon mal getauscht, selbes Problem.
An was kann das liegen?


Dann wird es schon an der Zündung liegen.
Zu den vielen Fehlerquellen benutze mal die Suchfunktion.


--------------------
Das Wort ist die Quelle aller Missverständnisse
PME-Mail
Top
Cloyd
Geschrieben am: 06.07.2010, 17:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3467
Mitgliedsnummer.: 2144
Mitglied seit: 26.04.2009



Hallo Steffen,
es hört sich verdächtig nach Zündung an.Da kommt das Problem wohl her.

Du kannst es ganz einfach prüfen:Sofort nachdem der Motor ausgeht die Zündkerze raus und prüfen ob es einen Zündfunken gibt.Ist sie nass, dann ist klar, dass kein Funke anliegt.Es könnte ein Hitzeproblem mit der Zündspule oder dem Kondensator sein.Ich tippe auf letzteren, erstrecht wenn es noch ein alter ist.Den dann tauschen.
Auch ruhig den alten DDR Kerzenstecker gegen einen neuen Tauschen.

mfg Toni


--------------------

1957 SR2,beige,Originalzustand
1958 SR2,beige,Opas Arbeits-Essi
1964 Schwalbe,orange,im Neuzustand
1964 Schwalbe,soll tundragrau werden
1964 Schwalbe, blau, patiniert
1964 Pedal-Spatz, soll maron werden
1964 Spatz, rot, patiniert

Nur wer sein Moped fährt, liebt sein Moped.
PME-Mail
Top
Hansen
Geschrieben am: 06.07.2010, 18:11
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 80
Mitgliedsnummer.: 3196
Mitglied seit: 12.03.2010



Also, der Kerzenstecker sowie das Zünkabel und die Kerze sind neu. _uhm.gif
Also doch die Zündspule oder der Kondensator.....
PME-Mail
Top
Hansen
Geschrieben am: 06.07.2010, 18:17
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 80
Mitgliedsnummer.: 3196
Mitglied seit: 12.03.2010



Ich hab mir mal den Leitfaden von Norbert angesehen und durchgelesen.
So richtig blicke ich da nicht durch.
Mein Lehrfacharbeiter hatte damals zu mir gesagt; ,Junge, du mußt mit den Augen klauen. Nichts begreift du besser als in der Praxis.'
Recht hatte er.
Ist evtl. einer von euch aus den Raum Halle der mir helfen könnte, falls es nicht die Zündspule und/oder der Kondensator ist? _console.gif


bis bald Steffen
PME-Mail
Top
mjcp
Geschrieben am: 07.07.2010, 11:26
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 813
Mitgliedsnummer.: 1304
Mitglied seit: 09.06.2008



Es ist definitiv eins von beiden. Bei mir war es selbst schon die Zündspule! Wird schon thumbsup.gif

MfG Matze
PME-Mail
Top
ENIGMA
Geschrieben am: 07.07.2010, 19:05
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1952
Mitgliedsnummer.: 2215
Mitglied seit: 11.05.2009



Klingt nach Überhitzung der Zündspule,hab genau das Proplem schon drei mal mit alten gehabt,und lass Dich nicht von dem vermeintlich guten Funken täuschen,bau Dir gleich von vornherein eine neue ein,die kosten so um die 16,-€,wirst sehen,das lohnt sich! thumbsup.gif
Enrico
PME-Mail
Top
Dessateur
Geschrieben am: 07.07.2010, 21:49
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 853
Mitgliedsnummer.: 1506
Mitglied seit: 28.08.2008



Steffen,
wie weit ist den der Raum Halle von Leipzig entfernt ?

MfG
Waldi thumbsup.gif
PME-Mail
Top
mumpe
Geschrieben am: 08.07.2010, 07:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 526
Mitgliedsnummer.: 2883
Mitglied seit: 02.12.2009



Kürzer als nach Borsdorf _console.gif


--------------------
"Der Vorteil der Klugheit besteht darin, daß man sich dumm stellen kann. Das Gegenteil ist schon schwieriger." Kurt Tucholsky

Vergib Deinen Feinden, aber vergiss nie ihre Namen.
J.F. Kennedy
PME-Mail
Top
Dessateur
Geschrieben am: 08.07.2010, 08:10
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 853
Mitgliedsnummer.: 1506
Mitglied seit: 28.08.2008



Maxe, Du sollst doch nicht schon am frühen Morgen trinken... laugh.gif ph34r.gif
PME-Mail
Top
mobiler4
Geschrieben am: 08.07.2010, 08:23
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5035
Mitgliedsnummer.: 1733
Mitglied seit: 15.12.2008



... macht er aber ich habe es gesehen laugh.gif _console.gif


--------------------
schönen Gruß von der Küste

Tony
PME-Mail
Top
Hansen
Geschrieben am: 08.07.2010, 15:38
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 80
Mitgliedsnummer.: 3196
Mitglied seit: 12.03.2010



So, hab heute mal ein Paar (3) andere Zündspulen eingebaut- selbes Problem. Wird wohl doch der Kondensator sein. Und wenn nicht hilft nur noch die Fachwerkstatt, weil der Esser soll/muß am WE laufen. _uhm.gif

Gruß Steffen
PME-Mail
Top
Dessateur
Geschrieben am: 08.07.2010, 16:08
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 853
Mitgliedsnummer.: 1506
Mitglied seit: 28.08.2008



Mögliche Ursachen:
Kerze, Kerzenstecker, Zündkabel, Zündkabeldurchführung, Zündspule, Kondensator event. auch der Unterbrecher

Das solltest Du nach und nach mal durchtesten.
Also eins nach dem anderen mal tauschen und probieren.

MfG
Waldi thumbsup.gif
PME-Mail
Top
Hansen
Geschrieben am: 08.07.2010, 16:47
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 80
Mitgliedsnummer.: 3196
Mitglied seit: 12.03.2010



Hab gerade die Werkstatt angerufen und morgen wird ein neuer Verbrecher und ein neuer Kondensator verbaut. Mal sehen, was passiert.


Gruß Steffen
PME-Mail
Top
Hansen
Geschrieben am: 08.07.2010, 17:43
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 80
Mitgliedsnummer.: 3196
Mitglied seit: 12.03.2010



Doch, ist noch ne richtige Ostwerkstatt die sich mit sowas noch auskennt.
Also, mal sehen was passiert. thumbsup.gif
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (3) [1] 2 3  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter