Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Motor ruckelt
Velox
  Geschrieben am: 12.07.2010, 19:18
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 13
Mitgliedsnummer.: 3616
Mitglied seit: 12.07.2010



hallo forum,

also meine s51 ruckelt seit dem winter...
ich hab sie vor nem knappen monat angemeldet und dachte alles wäre in ordnung... aber nein -.-
also das problem is das der motor wenn er kurz warm gefahren ist anfängt nich mehr richtig hochzudrehen und ruckelt. D.H. wenn ich auf der geraden fahre und beschleunigen will ruckelt er und beschleunigt nicht richtig.... bzw beschleunigt erst ordentlich spät.
so ich hab schon den vergaser gesäubert und den auspuff ausgebrannt..
und jetz is das problem das ich nich mehr weiter weiß...

also bitte sagt mal was ich mal versuchen kann oder worans liegt

danke
lg
PME-Mail
Top
HarryT
Geschrieben am: 12.07.2010, 19:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 250
Mitgliedsnummer.: 262
Mitglied seit: 30.04.2006



Meinst Du das Übergangsverhalten wenn Du Gas gibst beim hochschalten? Und was fürn Vergaser hast Du?
PME-Mail
Top
Raphael
Geschrieben am: 12.07.2010, 19:27
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Vergaser ist aber auch richtig eingestellt ? Luftfilter auch sauber ?

Gruss,
Raphael

P.S.: Hier im Forum ist es üblich sich in der Userecke vorzustellen , ausserdem ist die Deutsche Rechtschreibung hier sehr gefragt . Wäre Klasse wenn Du das auch so halten würdest . Ansonsten : Herzlich Willkommen hier im Forum ! thumbsup.gif


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
Velox
Geschrieben am: 12.07.2010, 19:37
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 13
Mitgliedsnummer.: 3616
Mitglied seit: 12.07.2010



Okay, ich hab nen 16N1 Vergaser drin. Ich weiß das is der von der S50 aber das hat die letzten beiden jahre auch nicht gestört. Zündkerze ist auch Rehbraun und Vergaser ist auch richtig eingestellt. Ich meine die Beschleunigung wenn man schon im Gang ist. Also schlaten -> Gas geben -> ruckel
PME-Mail
Top
enrico-82
Geschrieben am: 12.07.2010, 19:40
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6907
Mitgliedsnummer.: 1445
Mitglied seit: 05.08.2008



Dreck im Vergaser oder Wasser.

Falsche Zündeinstellung, das fällt mir dazu ein - oder Spritmangel.


--------------------
Viele Grüße,
Enno


S51 B 1-3 - Klick SR 2E - Klick KR51/1K Klick VW 1200 L - Klick

in Erinnerung: SR2 - Klick

"Ein Kind ist kein Gefäß das gefüllt, sondern ein Feuer das entzündet werden will."
( Francois Rabelais )
PM
Top
Raphael
Geschrieben am: 12.07.2010, 19:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Ich würde mal versuchen die Leelauf-Luftschraube ein klein wenig reinzudrehen .
Merk Dir die Stellung wie sie jetzt steht oder markiere das mit einem Edding , zurückstellen kannst Du bei Misserfolg immer noch .

Macht allerdings auch nur Sinn wenn der Luftfilter sauber ist .

Gruss,
Raphael


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
Velox
Geschrieben am: 12.07.2010, 19:46
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 13
Mitgliedsnummer.: 3616
Mitglied seit: 12.07.2010



Nagut
Spritmangel - Nein
Vergaser ist sauber ( hab ich ja erst gemacht, wo soll das auch schon wieder her kommen?)
Zündeinstellung hört sich gut an. Könnt ihr mir da bitte ein paar Tips geben wie ich das am besten mache?

Den Luftfilter hatte ich dieses Jahr auch schon sauber gemacht.. ist also noch nicht lange her.
Das mit der Leerlaufschraube hört sich gut an da muss ich auch mal nach schauen.
PME-Mail
Top
Raphael
Geschrieben am: 12.07.2010, 19:53
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Tipp doch mal in die Suchfunktion "Zündung" ein , da wirst Du einiges zu lesen haben .

Das mit der Leerlauf-Luftschraube wäre erstmal der einfachste Versuch .Wäre doch Klasse wenns das schon wäre !

Verrätst du uns deinen Vornamen ? Wir unterschreiben hier fast alle mit unseren Vornamen , da ist irgendwie netter und persönlicher .
wink.gif
Gruss,
Raphael


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
Velox
Geschrieben am: 12.07.2010, 20:01
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 13
Mitgliedsnummer.: 3616
Mitglied seit: 12.07.2010



Na okay dann such ich mal ein bischen rum.

Ich schreib dann mal wieder wenns nich geklappt hat, wird aber vill ein wenig dauern, muss ja auch noch Arbeiten wink.gif.

lg Lukas
PME-Mail
Top
Raphael
Geschrieben am: 12.07.2010, 20:16
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Das wird schon , Lukas ! wink.gif

Gruss,
Raphael


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
Velox
Geschrieben am: 14.07.2010, 17:43
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 13
Mitgliedsnummer.: 3616
Mitglied seit: 12.07.2010



So probiert, geprüft und geguckt. Hat aber trotzdem nix geholfen....
Laut meinem tollen Simsonbuch smile.gif stimmen die Einstellungen der Zündung und der Leerlaufschraube.
Die Simme läuft aber immer noch Sch**** -.-
Was mir noch aufgefallen ist, ist das sie das gas kaum noch annimmt, wenn der motor warm ist und sie im stand dann auch runterturt....

Habt ihr noch ne Idee oder soll ich alles verbrennen? dry.gif

lg Lukas
PME-Mail
Top
Raphael
Geschrieben am: 14.07.2010, 18:32
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Hast Du mal eine andere Kerze probiert ? Der Kerzenstecker kann auch verdächtig sein ...

Gruss,
Raphael


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
Velox
Geschrieben am: 14.07.2010, 18:36
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 13
Mitgliedsnummer.: 3616
Mitglied seit: 12.07.2010



Ne noch nicht. Aber meinst Du wirklich das es an der Kerze liegen kann?
Hab noch so nen bissel rum gelesen und dabei bin ich immer wieder auf Simmerringe gestoßen. Was machen die denn und wo sitzen die? Ich habs nich raus bekommen. Könnte es auch an denen liegen?

lg Lukas
PME-Mail
Top
Raphael
Geschrieben am: 14.07.2010, 20:38
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Fang besser bei den einfachen Sachen an , defekte Kerzenstecker oder Kerzen sind keine Seltenheit und billig und einfach zu tauschen .
Wenn sich damit nichts bessert kannst Du das bei der weiteren Fehlersuche schonmal ausschliessen .
Ich habe in meinen drei Mopeds die Beru-Isolator Kerzen 14-260 verbaut . Da sollen sie am Besten mit laufen (und tun´s bei mir auch) .

Ein neuer Kerzenstecker (auch von Beru mit 1 Kilo-Ohm Entstörwiederstand kostet so um 4€ ) .
Bekommst Du auch beides hier im Forenshop .

Gruss,
Raphael


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
Velox
Geschrieben am: 14.07.2010, 21:08
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 13
Mitgliedsnummer.: 3616
Mitglied seit: 12.07.2010



Nagut wenn Du das so sagst biggrin.gif
Dann werd ich das erstmal testen und mich wieder melden.
Danke für die hilfe.

lg Lukas
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter