Headerlogo Forum


Seiten: (2) 1 [2]  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> ETZ 150 Motorproblem, läuft zu mager,
Simmenfetischist
Geschrieben am: 02.08.2010, 13:28
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 23
Mitgliedsnummer.: 3685
Mitglied seit: 30.07.2010



Alles klar und vielen dank erstmal dann warte ich jetzt bis die Teile ankommen und dann gehts los thumbsup.gif

Falls sich was tut gebe ich sofort Meldung ab
PME-Mail
Top
Simmenfetischist
Geschrieben am: 02.08.2010, 13:43
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 23
Mitgliedsnummer.: 3685
Mitglied seit: 30.07.2010



Bei Zweirad Schubert steht nichts von viton ringen da steht nur Wellendichtringsatz ETZ 125/150 braun für 9,90euro. Sind das trotzdem die Viton Ringe?
PME-Mail
Top
Simsonschrauber23
Geschrieben am: 02.08.2010, 15:21
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1697
Mitgliedsnummer.: 3115
Mitglied seit: 17.02.2010



Wenn sie braun sind sind es immer Viton Ringe. thumbsup.gif


--------------------
Markus
S51-B3 : Bj. 81
S51 : Bj. unbekannt/MZA Rahmen
S51E : Bj. 85
KR51/1->umgebaut zur /2: Bj. 68
Sr2e : Bj. 64
Sr2e : Bj 62
Mz ETS 150 : Bj. 72
MZ ETZ 125 : Bj. 87
PME-Mail
Top
Simmenfetischist
Geschrieben am: 02.08.2010, 19:17
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 23
Mitgliedsnummer.: 3685
Mitglied seit: 30.07.2010



Gut sind bestellt genauso wie ne neue Flanschdichtung thumbsup.gif

Wenn morgen mal Zeit ist dann mach ich auch mal nen Paar Fotos von meinen DDR Asphaltkratzern und stell mich in der Userecke vor.
PME-Mail
Top
Simmenfetischist
Geschrieben am: 06.08.2010, 14:21
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 23
Mitgliedsnummer.: 3685
Mitglied seit: 30.07.2010



Brauch schnell eure Hilfe, wie bekomme ich die olle Ankerschraube ab?
PME-Mail
Top
Simsonschrauber23
Geschrieben am: 06.08.2010, 16:28
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1697
Mitgliedsnummer.: 3115
Mitglied seit: 17.02.2010



Die bekommst du ab indem du den Anker mit 2 Händen hälst und ein anderer die Schraube rausdreht. oder du blokierst das Primärritzel, dafür müsstest du die Kupplungsscheiben rausnehmen und mit einer kelle (alte Kupplungsscheibe mit Griff) die Kupplung und den Primärantrieb blockieren.


--------------------
Markus
S51-B3 : Bj. 81
S51 : Bj. unbekannt/MZA Rahmen
S51E : Bj. 85
KR51/1->umgebaut zur /2: Bj. 68
Sr2e : Bj. 64
Sr2e : Bj 62
Mz ETS 150 : Bj. 72
MZ ETZ 125 : Bj. 87
PME-Mail
Top
DDR2TAKT
Geschrieben am: 19.09.2019, 15:48
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 3
Mitgliedsnummer.: 10777
Mitglied seit: 13.09.2019



Hallo,

ich habe auch eine MZ ETZ 150 und habe genau zu 100% das selbe Problem.

"Wenn ich zwei Kilometer vollgas fahre und mir dann die Kerze anschaue ist diese hellgrau. Aber ich habe sogar schon eine 130er Hauptdüse drinn.
Wenn ich in niedrigen Drezahlen fahre sieht die Kerze noch in Ordnug aus."

Gab es bei Ihnen (@Simmenfetischist) dafür schon eine Lösung?
Es würde mir wirklich sehr weiterhelfen.

Vielen Dank schon mal im Voraus

LG
PME-Mail
Top
ddr-driver
Geschrieben am: 19.09.2019, 17:56
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1812
Mitgliedsnummer.: 7174
Mitglied seit: 22.02.2014



Solange das Motorrad gut fährt würde ich gar nichts ändern. Ich fahre überall 1:40, auch bei der MZ. Kerzenbild sagt recht wenig aus, habe heute z.B. erst eine Rehbraune Kerze aus einem Moped mit herausgerutschtem rechten Simmerring geschraubt.


--------------------
PME-Mail
Top
DDR2TAKT
Geschrieben am: 19.09.2019, 18:32
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 3
Mitgliedsnummer.: 10777
Mitglied seit: 13.09.2019



Ok dann sollte ich dazu sagen das es inzwischen schon einen Kolbenklemmer gab.

Mischungsverhältnis inzwischen 1:25.

Simmerring alle erneuert und inzwischen schon 2 mal überprüft.

Didchtungen am vergaser und Auspuff erneuert und kontrolliert.

Luftfilter gereinigt

Schwimmerniveau gecheckt

Kraftstoffzufuhr überprüft

sämtliche Nebenluft Tests waren erfolglos

Wärnewerte der zündkerze überprüft und Kontaktabstände abgemessen.

Zündung auf Werkseinstellung eingestellt


Und dennoch läuft sie im oberen Drehzahl Bereich zu mager
PME-Mail
Top
gs51
Geschrieben am: 19.09.2019, 20:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 795
Mitgliedsnummer.: 9199
Mitglied seit: 14.11.2016



Hallo, Mischungsverhältniss 1:25 ist zu fett - sollte das Einbauspiel zwischen Zylinder und Kolben stimmen kann man problemlos 1:50 fahren
- welches Gemischöl wird verwendet? für diese Art Motoren kann ich nur das Mineralische Zweitaktöl empfehlen, vollsynthetische Öle sind hier eher falsch am Platze
- wie steht die Zündung?
- wie viel Umdrehungen ist die Gemischschraube herausgedreht?

GRuß Heiko
PME-Mail
Top
DDR2TAKT
Geschrieben am: 19.09.2019, 23:50
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 3
Mitgliedsnummer.: 10777
Mitglied seit: 13.09.2019



Ja da allerdings weder 1:50 noch 1:40 oder gar 1:33 Wirkung gezeigt haben bin ich halt inzwischen bei 1:25.

Habe inzischen 2 verschiedene Öle ausprobiert erst MZ 405 und jetzt Mineralisches Stiehl Hochleistungsöl.

Zündung steht auf 2,75 vor OT.

Zylindereinbauspiel passt und spaltmaß liegt bei 1,1 mm. und somit auch im Toleranzbereich.

Die Gemischschraube die für das Standgas verantwortlich ist 2 Umdrehungen heraus geschraubt und liefert konstante 1200 Umdrehungen pro Minute. Also mehr als Optimal.

Auch die höher gehängte Teillastnadel für den Unteren Drehzahl Bereich funktioniert einwandfrei.

nur im oberen Drehzahl Bereich funktioniert es nicht mehr wo ja hauptsächlich die HD verantwortlich ist.

LG smile.gif
PME-Mail
Top
gs51
Geschrieben am: 20.09.2019, 09:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 795
Mitgliedsnummer.: 9199
Mitglied seit: 14.11.2016



Hallo
als erstes würde ich den Kraftstoff auf 1:50 mit einfachen Mineralischem Öl mischen, das MZ 405 ist vollkommen ausreichend (zuviel Öl und Hochleistungsöle sind hier eher falsch am Platze)
das Spaltmaß zwischen Kolben und Zylinderlaufbuchse sollte mindestens 0,03mm betragen
dein Deckelspaltmaß ist in Ordnung
versuche es mal mit den Einstellungen Leerlaufgemischschraube 1 bis 1 1/2 Umdrehungen raus drehen und danach mit der Schieberanschlagschraube das Standgas auf ca 1200 U/min einstellen
die Zündung sollte auch passen
Tip: der O-Ring im Vergaserdeckel sollte in Ordnung sein

GRuß Heiko
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) 1 [2]  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter