Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Sr50 / 1 M Ging aus jetz nichtmehr an
Doomypga
Geschrieben am: 23.08.2010, 20:05
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 16
Mitgliedsnummer.: 3472
Mitglied seit: 28.05.2010



Hi Leute

So meine Sr 50 /1 Mofa hat heute iwie net ihren Tag :-D

Also bin an Strasenrand gefahren und die ging aus... Wollte sie wieder anschmeissen, aber ging nicht, egal was ich gemacht habe ;(

Hab heute eben Vergaser gereinigt und iwie is kein Richtiger Zündfünke da, nur n leichter, jedoch wenn ich sie Ankicke und Gas gebe, dann dreht der motor einfach nicht hoch und es geht bald wieder aus ......

Sprich ankicken, tuckert kurz Leise vollgas geben, tuckert leise weiter und geht iwann aus....

Gaszug habe ich schon geschaut, der hängt im Gaster richtig drin...

Bin am Verzweifeln..^^ noch 270 km und die 39000 KM Marke wäre geknackt....


Bitte um Hilfe

MFG DOminik
PME-Mail
Top
Raphael
Geschrieben am: 24.08.2010, 08:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Ein SR 50 / 1 Mofa ? hmm.gif

Hast Du mal die Kerze angeschaut ( Elektrodenabstand 0,4mm) ?

Den Kerzenstecker direkt mal wechseln .

Gruss,
Raphael


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
Doomypga
Geschrieben am: 24.08.2010, 15:31
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 16
Mitgliedsnummer.: 3472
Mitglied seit: 28.05.2010



Jop Mofa wink.gif

Der ABstand stimmt....
Stecker hab ich scho gewechselt bringt iwie nix...

Das tuckert ja kurz und geht dann wieder aus...
Mich wunderts selber, geht einfach aus und nimmer an^^

PME-Mail
Top
Raphael
Geschrieben am: 24.08.2010, 16:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Zündung ist richtig eingestellt ?

Gruss,
Raphael


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
Doomypga
Geschrieben am: 24.08.2010, 19:50
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 16
Mitgliedsnummer.: 3472
Mitglied seit: 28.05.2010



Kein Plan^^ die ging ja vorher immer...
Meinste die is verstellt?

Hab jetz ne Hercules Prima 5 noch geholt, die fährt ,)

Bis eben meine Simpson wieder geht iwann^^
PME-Mail
Top
Hille
Geschrieben am: 24.08.2010, 21:17
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



QUOTE (Doomypga @ 23.08.2010, 21:05)
Bin am Verzweifeln..^^ noch 270 km und die 39000 KM Marke wäre geknackt....

Ich vermute mal, noch alles original, also keine Verschleißteile gewechselt? Wenn ja, ist der Motor total verschlissen. Das könnte etliche Fehlerquellen sein. Haste U-Zündung oder E-Zündung?

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
Doomypga
Geschrieben am: 24.08.2010, 22:09
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 16
Mitgliedsnummer.: 3472
Mitglied seit: 28.05.2010



Hmm weis net ich frag ma mein nachbar wenn ich den seh, von dem hab ichs...

Kickstarter only.....
PME-Mail
Top
Weimaraner
Geschrieben am: 25.08.2010, 09:13
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1256
Mitgliedsnummer.: 624
Mitglied seit: 29.05.2007



QUOTE (Doomypga @ 24.08.2010, 20:50)

Bis eben meine Simpson wieder geht iwann^^

_uhm.gif _uhm.gif _uhm.gif
Schreib bitte mal ordentlich. Das nervt! mad.gif
Andreas
PME-Mail
Top
Doomypga
Geschrieben am: 25.08.2010, 20:26
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 16
Mitgliedsnummer.: 3472
Mitglied seit: 28.05.2010



QUOTE (Weimaraner @ 25.08.2010, 09:13)
QUOTE (Doomypga @ 24.08.2010, 20:50)

Bis eben meine Simpson wieder geht iwann^^

_uhm.gif _uhm.gif _uhm.gif
Schreib bitte mal ordentlich. Das nervt! mad.gif
Andreas

Sry Simson ^^ war grade leicht verpeilt...
PME-Mail
Top
Peterle
Geschrieben am: 25.08.2010, 20:30
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2529
Mitgliedsnummer.: 1920
Mitglied seit: 22.02.2009



Nö, lass mal die ganzen kyrillischen/kriptischen Zeichwen weg und schreie bitte normales Deutsch in ordentlicher Satzform.

So, bei der Laufleistung würde ich den Motor echt mal regenerieren!
Kompression hat der bestimmt nicht mehr knülle...


--------------------
MfG Hannes aus Meck-Pomm
PME-Mail
Top
Doomypga
Geschrieben am: 25.08.2010, 21:41
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 16
Mitgliedsnummer.: 3472
Mitglied seit: 28.05.2010



Ok Sorry.

Also der lief ja einwandfrei und alles.
Jedoch is er halt einfach ausgegangen und nichtmehr an.
Motor regenerieren kostet wieder Geld huh.gif Davon hab ich net viel....
Wieviel würde das in etwa kosten? Weist du da mehr?

Und ja mein Nachbar seh ich hoffentlich die Tage auch, damit ich weis wann das letzte mal was gemacht wurde an dem Ding.
PME-Mail
Top
Hille
Geschrieben am: 25.08.2010, 22:39
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Ja sicher kostet ne Motor Regeneration Geld. Aber die ist auch bei fast 40000km überfällig. Du kannst jetzt suchen und probieren, im Endeffekt wirst du immer wieder Probleme bekommen.
Ich vermute mal, das bei dir das volle Programm ansteht, schätze ca.400-500,-EU. Kann aber leicht variieren.

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
LWL Rolli
Geschrieben am: 29.01.2011, 09:49
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 7
Mitgliedsnummer.: 4164
Mitglied seit: 27.01.2011



Moin Moin du solltest einfach mal die Zündspule weckseln und dann könnte es wieder gehen,aber um eine Regenerierung würd ich mal ernsthaft nachdenken denn da wirst du nicht drum herrum kommen .. hmm.gif PS: das problem hatten wir auch schon und siehe da Zündspule war defekt
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter