Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Problem im Teilemarkt auf der Hauptseite!
Toni
Geschrieben am: 07.01.2007, 01:11
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3901
Mitgliedsnummer.: 125
Mitglied seit: 22.08.2005



Hi!
Habt ihr auch das problem, dass eine Fehlermeldung kommt, wenn ihr den Verkäufer anschreiben wollt?
"Fehler: Der Anbieter wurde nicht gefunden!
Fülle das Formular auf der Angebotsseite korrekt aus"

@ Mopedfuchs: Bei allen, die ich anschrieben wollte!
Mfg. Toni


--------------------
Falls mich wer sucht, ich bin im Trabantforum...
PS: Bitte keine PMs mehr hier im Forum, dafür gibts nen Kontaktformular auf meiner Seite
PMWebseite
Top
Mopedfuchs
Geschrieben am: 07.01.2007, 17:29
Zitat


Administrator
***

Gruppe: Admin
Beiträge: 2323
Mitgliedsnummer.: 1
Mitglied seit: 16.02.2005



Vielen Dank für den Hinweis, Toni!

Ich hatte vor kurzem etwas geändert und aufgrund dieser Änderung funktionierte das Formular "Verkäufer anschrieben" nicht mehr.

Habe den Fehler behoben und mein Test war erfolgreich. smile.gif

Freut mich, wenn eine Mitteilung kommt, falls etwas nicht geht.


--------------------
Teile für SR1, SR2, KR50, Spatz usw. findest du hier -> Simson Ersatzteile

IFA-DKW - Das Kleine Wunder, fährt den Berg hinauf, wie andere hinunter
PME-MailWebseite
Top
Toni
Geschrieben am: 09.01.2007, 23:51
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3901
Mitgliedsnummer.: 125
Mitglied seit: 22.08.2005



SO, meinen Test hat er auch überstanden, nur es antwortet keiner. Naja, pech.


--------------------
Falls mich wer sucht, ich bin im Trabantforum...
PS: Bitte keine PMs mehr hier im Forum, dafür gibts nen Kontaktformular auf meiner Seite
PMWebseite
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter