Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Polrad um ca. 90° verdreht ....
Hansen
Geschrieben am: 07.09.2010, 12:15
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 80
Mitgliedsnummer.: 3196
Mitglied seit: 12.03.2010



Moin Leute,

hab von einem Arbeitskollegen eine SR 50 beim ,Felle' die nicht mehr anspringt. Er sagte, das sie plötzlich aus ging und nicht wieder ansprang. Weder im kalten noch im warmen Zustand. Also Ursachenforschung gestartet.
- Kontrolle Zündfunke- i.O.
- Vergaser gereinigt- i.O.
- Sprit bekommt sie- Kerze naß
- Kerze und Kerzenstecker gewechselt- keine Besserung
Also Lima- Deckel ab und nach der Zündung gesehen.
Meßschieber in die Kerzenbohrung und am Polrad vorsichtig zum O.T. gedreht und was soll ich sagen, der Unterbrecher hob schon auf dem halben Weg zum O.T. ab.
Könnte die Paßfeder (Keil) auf den KW- stumpf gebrochen sein, sodas sich das Polrad auf der KW um ca. 90° verdreht hat? hmm.gif
Ich komme erst am Samstag dazu das Polrad abzuziehen.
Hat das schon mal jemand von euch gehabt?

bis bald...

PME-Mail
Top
meisterB
Geschrieben am: 07.09.2010, 12:23
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2378
Mitgliedsnummer.: 1031
Mitglied seit: 13.01.2008



Ich hab bei ner MZ von nem verdrehten Kurbelwellenstumpf gehört. Ev ist nur die Passfeder abgedreht und das Polrad hat sich verschoben. Abbauen und nachschauen. ;-)

MFG Sebastian


--------------------
Hier gehts zu meinen Blogs.
meisterBs Simsonblog

Slowdriver Blog
PME-MailWebseiteICQ
Top
Hansen
Geschrieben am: 13.09.2010, 15:22
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 80
Mitgliedsnummer.: 3196
Mitglied seit: 12.03.2010



Moin,

hab am Samstag das Polrad abgezogen, da fiel ein Stück vom Keil runter. Also abgeschert. Den Rest hab ich aud den Kurbelwellenstumpf rausgeschlagen, neuen Keil eingesetzt, Polrad drauf, Mutter angezogen und getestet.
Sprang beim 3. Versuch an und läuft. _clap_1.gif
PME-Mail
Top
Hansen
Geschrieben am: 20.11.2010, 11:03
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 80
Mitgliedsnummer.: 3196
Mitglied seit: 12.03.2010



Moin,

so, nach ca. 250 km problemloser Fahrstrecke hat mein Kollege wieder Probleme mit seiner SR50. Er sagte, das beim antreten ein harter Wiederstand zu spüren war. Also Gang eingelegt und ein bischen geschoben. Danach konnte er den Kickstarter wieder einwandfrei durchtreten, bloß, nun springt der Motor nicht wieder an.
Könnte es wieder der Keil sein? Ich komme erst nächste Woche dazu nachzusehen.
2x ein abgescherter Keil in so kurzer Zeit ist schon merkwürdig _uhm.gif


schönes WE
PME-Mail
Top
Auxburger
Geschrieben am: 20.11.2010, 13:49
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1446
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



Wenn man das Polrad nicht wirklich FESTgeschraubt hat, dann hält das nicht lange. So weit ist das schon normal.

Fettfrei, rostbrösel- und federspänefrei muss das sein, der dicke Sprengring unter der Mutter muss drin sein, und dann wird mit 20 Nm festgeschraubt. Das hält dann auch.


--------------------
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter