Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Vollgas nur mit Choke möglich!
aschmed
Geschrieben am: 11.09.2010, 19:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 319
Mitgliedsnummer.: 2092
Mitglied seit: 11.04.2009



Tach auch, ein bekannter hat mir seinen Star zur Reparatur gegeben, doch ich muss zugeben ich verzweifle langsam. Das Moped will einfach nicht richtig laufen. Den Vergaser, 16N1-6, hab ich gereinigt und den Schwimmerstand korrekt eingestellt, die Zündung auch. Die Kerze ist schön Rehbraun! Ich hatte den Vergaser mal an einem anderen Star ausprobiert und siehe da läuft ohne irgendwelche Probleme.
Achso das Problem ist folgendes, wenn ich mit Halbgas fahre ist alles Top doch sobald ich den Gashahn voll aufdrehe will sie Absaufen und ich kann nur noch mit dem Choke fahren und da scheint sie die volle Leistung abzurufen.

Den Vergaser schließe ich vollkommen aus, wie gesagt an einem anderen Star funktioniert er einwandfrei.
Was kann das noch sein Simmeringe von der Kurbelwelle? Oder irgendwelche andere Falschluft?

PME-Mail
Top
boerdy61
Geschrieben am: 11.09.2010, 19:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4560
Mitgliedsnummer.: 1054
Mitglied seit: 21.01.2008



Der Star reagiert sehr empfindlich auf Nebenluft. Wie sieht es denn mit dem Luftfiltersystem aus, ist das originale verbaut? Wenn, dann schau mal nach, ob die Dichtung ihrem Namen noch gerecht wird. Oftmals ist der Gummi ausgeleiert. An den Simmerringen kann es auch liegen, sind die noch original und dem entsprechend inzwischen hart?

Thorsten


--------------------
Gruß Thorsten

boerdy61

Das kleinste Kapitel eigener Erfahrung ist mehr wert als Millionen fremder Erfahrung.
Gotthold Ephraim Lessing
PME-MailWebseite
Top
aschmed
Geschrieben am: 11.09.2010, 19:43
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 319
Mitgliedsnummer.: 2092
Mitglied seit: 11.04.2009



Ja, der Luftfilter ist ein wenig eingerissen aber vor dem inneren Filter. Und die Simmeringe sind auch noch die Originalen.
PME-Mail
Top
SimsonSammler1234
Geschrieben am: 11.09.2010, 20:48
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 14017
Mitgliedsnummer.: 2069
Mitglied seit: 07.04.2009



Läuft der Benzin richtig? Hast du schon mal den Benzinhahn und den Tankdeckel überprüft? Vieleicht ist der Benzinhahn verdreckt und es fließt bei Volllast nicht genug Benzin nach oder das Entlüftungsloch im Tankdeckel ist zu, dann läuft der Sprit auch nicht richtig.

Gruß Jörg


--------------------
Grüße Jörg

Suche auch dauerhaft defekte, schlüssellose BAB Schlösser und Schlüssel. Einfach alles anbieten.

Originales BAB Schloss defekt oder ohne Schlüssel? ich biete euch die Aufarbeitung, Reparatur und Schlüsselanpassung für diese Schlösser an. Biete auch generalüberholte Schlösser zum Verkauf. Einfach anfragen.


Biete Ersatzteile für die Überholung von Reibungsdämpfern. Schreibt mich an.

Laut der Freigabe von MZA dürfen hier Simson Unterlagen veröffentlicht werden, die Erlaubnis dazu findest du HIER. Sollte es hier dennoch mal ein Problem mit einem Beitrag oder einer Veröffentlichung von mir geben, soll sich der Rechteinhaber bitte mit mir per PM in Verbindung setzen. Der Beitrag wird dann umgehend gelöscht.
PME-Mail
Top
aschmed
Geschrieben am: 12.09.2010, 09:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 319
Mitgliedsnummer.: 2092
Mitglied seit: 11.04.2009



So das Problem ist gelöst. So wie es boerdy61 schon vermutet hat lag es am Luftfilter, ich hab nen anderen angeschraubt und siehe da _clap_1.gif
Danke nochmals!
PME-Mail
Top
domdey
Geschrieben am: 12.09.2010, 09:56
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11541
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Fahre aber vorsichtshalber nochmal 'ne Vollgasstrecke, und achte drauf, ob er laute Ansauggeräusche macht . Falls ja, wechsle vorsichtshalber noch das Verbindungsstück zwischen Plast-Ansaugdämpfer und Vergaser .


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
aschmed
Geschrieben am: 12.09.2010, 11:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 319
Mitgliedsnummer.: 2092
Mitglied seit: 11.04.2009



Ist schon passiert, konnte aber nichts feststellen!
PME-Mail
Top
domdey
Geschrieben am: 12.09.2010, 11:58
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11541
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Dann ist ja allles okay . thumbsup.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter