Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> KR51/2 E - rattern/rasseln bei gezogener Kupplung
SchwalbenFelix93
Geschrieben am: 12.09.2010, 14:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 402
Mitgliedsnummer.: 2375
Mitglied seit: 22.06.2009



Hallo,

ich habe ein Problem mit meiner Schwalbe. Undzwar wenn ich die Kupplung ziehe, fängt es an zu rasseln und zu klappern. Wenn ich dann noch den 1. Gang einlege, wird es nochmal ein bischen lauter. Dieses Phänomen tritt allerdings erst nach ca 5 min fahrt ein. Vor 1000 km hatte ich ja meinen Motor regenerieren lassen und habe auch neue Kupplungszahnräder bekommen. Nun würde ich gern wissen was das sein kann. Also sobald ich die Kupplung wieder loslasse ist es weg! Echt komisch.

Hoffe ihr könnt mir da weiterhelfen.

Gruß Felix


--------------------
Lieber Simson schieben als Roller fahren !!!

Mein Fuhrpark:

Simson Schwalbe KR51/2 E Bj. 1980 ( immer in Familienbesitz
PME-Mail
Top
Lukas_4/1
Geschrieben am: 12.09.2010, 17:21
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 145
Mitgliedsnummer.: 3146
Mitglied seit: 28.02.2010



Hallo,
ich hatte dieses Problembild vor kurzem bei einer s70ce , da war das kleine Lager der Kupplungswelle zerbröselt,, da hilft nur auseinander bauen und reinsehen...

gruß
lukas


--------------------
Fahrzeuge:
Simson/Rheimetall 2E (1962)
Simson/Krause Duo 4/1-Schönwetterfahrzeug (1977)
Schwalbe Kr51/1K-Pantinamoped (1979)
Schwalbe Kr51/1S-Bastelmoped (1980)
Schwalbe Kr51/2N-Alltagsmoped (1980)

user posted image
PME-MailWebseiteICQ
Top
SchwalbenFelix93
Geschrieben am: 12.09.2010, 17:27
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 402
Mitgliedsnummer.: 2375
Mitglied seit: 22.06.2009



Hallo,

aber da muss man doch den Motor spalten... Und nachher ist es was anderes.Hmm, hat noch jemand eine Idee was es sein könnte.

Felix


--------------------
Lieber Simson schieben als Roller fahren !!!

Mein Fuhrpark:

Simson Schwalbe KR51/2 E Bj. 1980 ( immer in Familienbesitz
PME-Mail
Top
SimsonSammler1234
Geschrieben am: 12.09.2010, 17:46
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 13556
Mitgliedsnummer.: 2069
Mitglied seit: 07.04.2009



Wenn du den Motor erst hast regenerieren lassen, dann geh doch dort hin wo du es hast machen lassen. Sollte ja Garantie drauf sein, dann sollen die sich um die Fehlerbehebung kümmern. wink.gif

Gruß Jörg


--------------------
Ersatzteile für die Überholung von Reibungsdämpfern gesucht? Schreibt mich an. Grüße Jörg
Originales Sitzbankschloß Vogelserie, Werkzeugkastendeckelschloß SR2, Seitendeckelschloß S50/S51 und andere Simson Schlösser ohne oder mit nicht passendem Schlüssel? Ihr wollt euer Originalschloß aber gerne wieder verwenden, weil die Nachbauten ja wie wir wissen nicht passen? Dann schreibt mir eine Nachricht, ich biete euch die Aufarbeitung, Reparatur und Schlüsselanpassung für diese Schlösser an. Biete auch komplette Schlösser zum Verkauf an.

Ich suche dauerhaft einzelne Schlösser (auch defekt) und BAB Schlüssel. Einfach alles anbieten.

Laut der Freigabe von MZA dürfen hier Simson Unterlagen veröffentlicht werden, die Erlaubnis dazu findest du HIER. Sollte es hier dennoch mal ein Problem mit einem Beitrag oder einer Veröffentlichung von mir geben, soll sich der Rechteinhaber bitte mit mir per PM in Verbindung setzen. Der Beitrag wird dann umgehend gelöscht.
PME-Mail
Top
SchwalbenFelix93
Geschrieben am: 12.09.2010, 17:49
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 402
Mitgliedsnummer.: 2375
Mitglied seit: 22.06.2009



Ja, ich glaub das ist das beste. Aber vor der Regenerierung trat es auch schon vereinzelt auf aber längst nicht immer. Das ist in letzter Zeit immer schlimmer geworden.

Gruß Felix


--------------------
Lieber Simson schieben als Roller fahren !!!

Mein Fuhrpark:

Simson Schwalbe KR51/2 E Bj. 1980 ( immer in Familienbesitz
PME-Mail
Top
meisterB
Geschrieben am: 13.09.2010, 10:42
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2378
Mitgliedsnummer.: 1031
Mitglied seit: 13.01.2008



Wurde der Primärantrieb ebenfalls erneuert?

BTW: Ich hab im Moment auch so ein Problem. Ich kann allerdings die Herkunft des Geräusches noch nicht genau feststellen. Den Motor hat auch ein Fachmann regeneriert.

Grüße, Sebastian


--------------------
Hier gehts zu meinen Blogs.
meisterBs Simsonblog

Slowdriver Blog
PME-MailWebseiteICQ
Top
SchwalbenFelix93
Geschrieben am: 13.09.2010, 12:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 402
Mitgliedsnummer.: 2375
Mitglied seit: 22.06.2009



Der Primärantrieb wurde nicht erneuert.

Gruß Felix


--------------------
Lieber Simson schieben als Roller fahren !!!

Mein Fuhrpark:

Simson Schwalbe KR51/2 E Bj. 1980 ( immer in Familienbesitz
PME-Mail
Top
SchwalbenFelix93
Geschrieben am: 13.09.2010, 17:26
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 402
Mitgliedsnummer.: 2375
Mitglied seit: 22.06.2009



Kann es auch sein das die Kupplung nicht richtig eingestellt ist. Eigentlich müsste doch das Hinterrad drehen wenn man den ersten Gang einlegt, oder ? Macht es aber nicht. Wenn ich die Kupplung so einstelle das es sich dreht, ist der Kupplungshandhebel fast ab(also wackelt). Man kann es also nicht richtig einstellen. -.-

Gruß Felix


--------------------
Lieber Simson schieben als Roller fahren !!!

Mein Fuhrpark:

Simson Schwalbe KR51/2 E Bj. 1980 ( immer in Familienbesitz
PME-Mail
Top
ddrschrauber
Geschrieben am: 13.09.2010, 17:59
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Das Hinterrad sollte nicht drehen, wenn man den Gang einlegt, sonst schleift die Kupplung.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
meisterB
Geschrieben am: 14.09.2010, 07:04
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2378
Mitgliedsnummer.: 1031
Mitglied seit: 13.01.2008



Langsam wird es interessant. Mei mir sind die Probleme nahezu identisch. Selbes Problem mit der Kupplung!

Grüße, Sebastian


--------------------
Hier gehts zu meinen Blogs.
meisterBs Simsonblog

Slowdriver Blog
PME-MailWebseiteICQ
Top
SchwalbenFelix93
Geschrieben am: 14.09.2010, 12:40
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 402
Mitgliedsnummer.: 2375
Mitglied seit: 22.06.2009



Der Typ der mein Moped gemacht hat ist im Urlaub, noch 2 Wochen -.-. Und ich will endlich wissen was es ist ! Nicht das noch mehr kaputtgeht. Echt komisches Problem.

Gruß Felix


--------------------
Lieber Simson schieben als Roller fahren !!!

Mein Fuhrpark:

Simson Schwalbe KR51/2 E Bj. 1980 ( immer in Familienbesitz
PME-Mail
Top
meisterB
Geschrieben am: 14.09.2010, 13:51
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2378
Mitgliedsnummer.: 1031
Mitglied seit: 13.01.2008



Ich werde, sobald ich Zeit habe, den Motor auf jeden Fall trocken legen und mal rein schauen. Ev. ist es ja was Offensichtliches.

Grüße, Sebastian


--------------------
Hier gehts zu meinen Blogs.
meisterBs Simsonblog

Slowdriver Blog
PME-MailWebseiteICQ
Top
Lukas_4/1
Geschrieben am: 14.09.2010, 16:30
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 145
Mitgliedsnummer.: 3146
Mitglied seit: 28.02.2010



QUOTE
Das Hinterrad sollte nicht drehen, wenn man den Gang einlegt, sonst schleift die Kupplung.  Der Tim



das hinterrad darf sich sehrwohl drehen, wenn man den fuß leicht dagegenhällt sollte es sich aber anhalten lassen...


--------------------
Fahrzeuge:
Simson/Rheimetall 2E (1962)
Simson/Krause Duo 4/1-Schönwetterfahrzeug (1977)
Schwalbe Kr51/1K-Pantinamoped (1979)
Schwalbe Kr51/1S-Bastelmoped (1980)
Schwalbe Kr51/2N-Alltagsmoped (1980)

user posted image
PME-MailWebseiteICQ
Top
ddrschrauber
Geschrieben am: 14.09.2010, 16:51
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Darf und sollte sind zwei unterschiedliche Dinge. wink.gif

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
SchwalbenFelix93
Geschrieben am: 18.07.2011, 16:43
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 402
Mitgliedsnummer.: 2375
Mitglied seit: 22.06.2009



Ich krame nochmal dieses alte Thema raus da das Problem immer noch besteht.

Mittlerweile aber nicht mehr erst nach 5 minuten sondern sofort nach dem Starten. Und jetzt hört man es nicht nur mehr im Stand beim Kupplung ziehen sondern auch sehr deutlich wenn man z.B. runterschaltet und die Kupplung etwas länger festhällt und man rollt oder so.

Jedenfalls war das vorher nicht. Ich möchte echt mal wissen was das sein soll. Fahren an sich tut ja das Schwälbchen aber dieses Problem beschäftigt mich schon lange.

Vom Getriebe und der Kupplung habe ich leider auch nicht so die Ahnung das ich mal eben nachgucken kann. Primärantrieb ist so gut wie neu.

Hoffe das jemand noch mal Ideen oder so hat !

Gruß Felix


--------------------
Lieber Simson schieben als Roller fahren !!!

Mein Fuhrpark:

Simson Schwalbe KR51/2 E Bj. 1980 ( immer in Familienbesitz
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter