Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Motor springt nicht an, alles gut, nur kein dänddänddäng
tropikerl
Geschrieben am: 13.09.2010, 14:12
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 14
Mitgliedsnummer.: 2609
Mitglied seit: 24.08.2009



Hallo Leute,

also, was ich habe: Schwalbe KR51/1, 16N1-8 Vergaser mit Bedüsung für den 5er Vergaser. Einen Zündfunken, Benzin im Vergaser, saubere Düsen (sind alle neu). Der Vergaser ist auch eingestellt, Schwimmer hat seine vorgeschriebenen Werte.

Was ich nicht habe: einen Motor, der anspringt. Also der Motor ist vorhanden, die Rahmenbedingungen sind auch gegeben, nur will er partout nicht anspringen. Habe auch schon andere Vergaser probiert, hat sich nichts getan. Die Kerze ist auch immer trocken, kommt also kein Benzin in den Zylinderkopf.

Woran kann es noch liegen?

Danke
PME-Mail
Top
OTRIUS
Geschrieben am: 13.09.2010, 16:34
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1140
Mitgliedsnummer.: 2758
Mitglied seit: 12.10.2009



Moin,

hast du mal eine Kappe Benzin in den Zylinder gekippt und angekickt?


--------------------
Fahrzeuge:

Albatros SD 50 2002
SR 50 1990
Duo 4/1 1988
Spatz SR 4/1 P 1965 + K 1969
Star SR 4/2 1966 + 1974
Habicht SR 4/4 1973 + 1974
Sperber SR 4/3 1970
S 51 Enduro 1990
Schwalbe KR 51/1 S 1973 + 1974
Schwalbe KR 51/2 1982
MZ Charly (Elektro) 2006
PMWebseite
Top
Auxburger
Geschrieben am: 13.09.2010, 16:45
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1449
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



Anspringen müsste die Bude mit dem 16N1-8, aber fahren wird sie wie ein Sack Nüsse. Du kannst Düsen (und Nadel) umbauen wie du willst, der Zerstäuber ist immer noch der falsche.


--------------------
PME-Mail
Top
tropikerl
Geschrieben am: 13.09.2010, 19:36
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 14
Mitgliedsnummer.: 2609
Mitglied seit: 24.08.2009



Den Tipp mit dem Benzin in den Zylinder probier ich morgen mal aus. Aber kann dass das Problem lösen???
Und muss ich denn den 5er Vergaser nehmen oder gibt es auch einen anderen, den ich statt diesem einsetzten kann?
PME-Mail
Top
schwalbe rider
Geschrieben am: 13.09.2010, 20:35
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



QUOTE (Auxburger @ 13.09.2010, 17:45)
Anspringen müsste die Bude mit dem 16N1-8, aber fahren wird sie wie ein Sack Nüsse. Du kannst Düsen (und Nadel) umbauen wie du willst, der Zerstäuber ist immer noch der falsche.

Ich hab auch einen 1-8´er drinn und meine Schwalbe läuft wie Sau wink.gif
Ich musste nur die Nadel und Düse anpassen... Weil die Sch... Nachbaunadeln alle unterschiedlich sind mad.gif
Ich meinte jetzt nicht die 4 unterschiedlichen! Sondern jede gleicht keiner Anderen!
Meine schwalbe zieht und Fährt auch 65Km/h! Und das trotz Fertigem zylinder ohmy.gif
Wenn man vom OT der Laufbuchse mit den Fingern nach unten fährt, kann man es schon spüren wie die Laufbuchse nach untenzu Größer wird und der Kolben ist auch schon jenseitz der 0,1mm Tolleranz!

Einstellung ist Alles thumbsup.gif
PME-Mail
Top
Auxburger
Geschrieben am: 13.09.2010, 21:22
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1449
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



Die falsche Zerstäuberdüse sorgt auf jeden Fall für falsche Gemischaufbereitung ... entweder zu fett oder zu mager. Zu mager gibt erhöhten Verschleiß, zu fett erhöhten Verbrauch.

"Läuft gut" und "läuft wirklich gut" ist eben nicht das gleiche.

Wenn man mal wie ein Entwicklungsingenieur denkt: Wenn diese Details wirklich egal wären, hätte man sich gar nicht erst die Mühe gemacht und unterschiedliche Vergaser gebaut.


--------------------
PME-Mail
Top
Zottel
Geschrieben am: 14.09.2010, 12:55
Zitat


Unregistered









Machnmal laufen mopeds mit falschem Vergaser sogar besser solls wirklich geben laugh.gif

...denn die Herren inschenöre wollten nur 60 fahren, infolgedessen ein anderer Vergaser auch gut funtionieren kann
Top
SimsonSammler1234
Geschrieben am: 15.09.2010, 00:16
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 13556
Mitgliedsnummer.: 2069
Mitglied seit: 07.04.2009



QUOTE (Zottel @ 14.09.2010, 13:55)
Machnmal laufen mopeds mit falschem Vergaser sogar besser solls wirklich geben laugh.gif

...denn die Herren inschenöre wollten nur 60 fahren, infolgedessen ein anderer Vergaser auch gut funtionieren kann

Kann ich nicht glauben und ich würde es auch keinem empfehlen. Meine Erfahrung ist, ein Moped läuft nur mit dem richtigen Vergaser, der richtigen Bedüsung und der richtigen Einstellung am Besten. smile.gif

Wer weiß, was an dem Fahrzeug noch alles verändert wurde, damit sie mit dem falschen Vergaser so gut läuft. wink.gif

Jörg


--------------------
Ersatzteile für die Überholung von Reibungsdämpfern gesucht? Schreibt mich an. Grüße Jörg
Originales Sitzbankschloß Vogelserie, Werkzeugkastendeckelschloß SR2, Seitendeckelschloß S50/S51 und andere Simson Schlösser ohne oder mit nicht passendem Schlüssel? Ihr wollt euer Originalschloß aber gerne wieder verwenden, weil die Nachbauten ja wie wir wissen nicht passen? Dann schreibt mir eine Nachricht, ich biete euch die Aufarbeitung, Reparatur und Schlüsselanpassung für diese Schlösser an. Biete auch komplette Schlösser zum Verkauf an.

Ich suche dauerhaft einzelne Schlösser (auch defekt) und BAB Schlüssel. Einfach alles anbieten.

Laut der Freigabe von MZA dürfen hier Simson Unterlagen veröffentlicht werden, die Erlaubnis dazu findest du HIER. Sollte es hier dennoch mal ein Problem mit einem Beitrag oder einer Veröffentlichung von mir geben, soll sich der Rechteinhaber bitte mit mir per PM in Verbindung setzen. Der Beitrag wird dann umgehend gelöscht.
PME-Mail
Top
schwalbe rider
Geschrieben am: 15.09.2010, 03:52
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



Naja nix wink.gif
Den T-Luftfilter habe ich noch drinn...
Warum sollte das denn nicht funktioniren?? Solange der vergaser den Sprit im richtigem Verhältniss mit der Luft mischt ist doch alles gegeben wink.gif
Und die Vergaser kann man ja auch "Einstellen" ohmy.gif
Nen Kumpel hat an seiner Schwalbe (3-gang) einen 16N1-6 (Star, Habicht) Vergaser drann, und das ding rennt wie Hölle... Ne knappe 75 hat der mal auf der Geraden geschafft ohmy.gif Ich "nur" ca. 70... Aber den sein Zylinder ist auch nochnicht soo ausgelutscht wie meiner hmm.gif
PME-Mail
Top
Zottel
Geschrieben am: 15.09.2010, 13:02
Zitat


Unregistered









@ Sammler
Da hast du recht, im Prinzip empfele ich auch immer jedem den richtigen Vergaser zu nehmen, aber die Erfahrung zeigt, dass man statt dem -5 auch immer gut den -12 nehmen kann, nur als ein Beispiel.

beim -6 bzw. -8 hat man hauptsächlich ein Problem mit dem Schlauchanschluss, da er nicht gewinkelt ist...( manchmal läuft der Sprit nicht richtig nach ! )

Fazit: Wer genug zeit hat bekommts auch mit dem Falschen Vergaser hin wink.gif
Top
Auxburger
Geschrieben am: 15.09.2010, 13:47
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1449
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



Ausnahmen bestätigen die Regel - so sind z.B. 16N1-5 und -12 tatsächlich im Aufbau identisch, nur Leerlaufdüse und Spritpegel-Einstellung sind unterschiedlich.

Wenn am Vergaser allerdings etwas im unveränderlichen Aufbau anders ist (Zerstäuber, Luftführung zum Düsenstock), dann wird das bestenfalls halbgar.


--------------------
PME-Mail
Top
schwalbe rider
Geschrieben am: 15.09.2010, 15:08
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



Was ist denn am Düsenstock soo viel anders??
Ich hab noch einen da vom 5´er...
Der Vergaser war ein Ersatzteilspender, weil er Schrott war!
PME-Mail
Top
Zottel
Geschrieben am: 15.09.2010, 16:25
Zitat


Unregistered









was auch immer bei dir drin ist zumindestens sollte sie anspringen, da liegt doch das Problem oder ?

@ Auxburger

halbgar... aber schneller laugh.gif
Top
tropikerl
Geschrieben am: 15.09.2010, 16:41
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 14
Mitgliedsnummer.: 2609
Mitglied seit: 24.08.2009



Also, nun mal zurück zum Thema, meiner Schwalbe.

Habe es mit dem Benzin im Zylinder probiert, hat aber nicht gefunzt. Werde jetzt mal den Kondensator der Zündung wechseln, da ich gemerkt habe, dass der Funke nicht konstant ist. Das Problem mit dem wenigen bis gar keinen Sprit an der Zündkerze besteht allerdings noch. Wenn ich meinen Finger an das Kerzenloch am Zylinder halte und kicke, dann merke ich einen deutlichen Zug. Noch was, der Ring an der Zündkerze ist nicht mehr dran. Ist das sehr ausschlaggebend für die Funktion?
PME-Mail
Top
ddrschrauber
Geschrieben am: 15.09.2010, 17:27
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



JA! Den Dichtring brauchst du, sonst musst du immer den Finger drauf halten, dass Kompression da ist.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter