Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Komische Abfrage
NorbertE
Geschrieben am: 11.01.2007, 17:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14939
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Seit einigen Tagen bekomme ich (nicht nur ich) die auf dem Foto befindliche Abfrage jedesmal wenn ich die Forumübersicht aufrufe. Man kanns wegklicken und weitermachen, aber es nervt. Was hats zu bedeuten?

Grüsse Norbert

Angefügtes Bild
Angefügtes Bild


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
joker317
Geschrieben am: 11.01.2007, 18:04
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5880
Mitgliedsnummer.: 199
Mitglied seit: 20.01.2006



Hab ich übrigens auch, aber ich dachte das liegt am PC
MfG joker317
PME-MailICQ
Top
Mopedfuchs
Geschrieben am: 11.01.2007, 19:03
Zitat


Administrator
***

Gruppe: Admin
Beiträge: 2323
Mitgliedsnummer.: 1
Mitglied seit: 16.02.2005



Sehr merkwürdig, das diese Meldung kommt. Ich hatte mir einen geschützen Bereich eingerichtet, in dem ich neu entwickelte Sachen testen kann. Ich will bspw. einen interaktive Deustchlandkarte erstellen, wo Forumnutzer oder Besucher der Seite ihren Standort eintragen können.

Ich habe ein Weile herumprobiert, um diese Meldung selbst zu bekommen. Sie kam bei mir nur, wenn ich versucht habe direkt auf einen bestimmten Beitrag eines Themas zuzugreifen.

z.B. http://www.ddrmoped.de/forum/index.php?sho...=75&#entry13635

Ich habs geändert und bekomme nun keine Meldung mehr.

Gehts bei euch auch? Bitte um Info.


QUOTE
Seit einigen Tagen bekomme ich (nicht nur ich) die auf dem Foto befindliche Abfrage

Sowas bitte immer sofort mitteilen. Danke!


--------------------
Teile für SR1, SR2, KR50, Spatz usw. findest du hier -> Simson Ersatzteile

IFA-DKW - Das Kleine Wunder, fährt den Berg hinauf, wie andere hinunter
PME-MailWebseite
Top
cs_joker7
Geschrieben am: 12.01.2007, 00:48
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1689
Mitgliedsnummer.: 239
Mitglied seit: 31.03.2006



Also, bei mir kommt diese Paßwort- Abfrage nicht mehr.... tongue.gif
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter