Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Bremslicht geht nicht mehr, Bremslicht geht nicht mehr
stief
Geschrieben am: 10.10.2010, 17:26
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 32
Mitgliedsnummer.: 2999
Mitglied seit: 10.01.2010



Hallo.
Ich bin wiedermal auf euren fachmännischen Rat angewiesen.
Nach dem ich das Hinterrad meiner Schwalbe aus- und wieder eingebaut habe geht das Bremslicht nicht mehr.
Das Messingblech in der Trommel ist in gutem Zustand und hat Kontakt beim Bremsen.
Warte auf Tipps.
Danke schon mal.Gruß,
Stief.
PME-Mail
Top
Raphael
Geschrieben am: 10.10.2010, 17:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



QUOTE (stief @ 10.10.2010, 18:26)

... und hat Kontakt beim Bremsen.

Stief.

Das weisst du woher ? Hast du das durchgemessen ? Warum hattest du das Hinterrad draussen , neue Bremsbeläge eingebaut ? Dann stimmt vermutlich die Einstellung des Kontaktfähnchens nicht mehr .

Gruss,
Raphael



--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
stief
Geschrieben am: 10.10.2010, 18:53
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 32
Mitgliedsnummer.: 2999
Mitglied seit: 10.01.2010



@Raphael:Das Rad war draussen weil ich einen neuen Mantel aufziehen musste.An der Bremse hab ich nichts verändert.
Durchgemessen hab ich nicht,man sieht,dass das Messingblech halt kontakt hat u das Licht ging vorher.

@Siebenson:Ich werde das mal versuchen.Wenn das nicht geht werde ich es mal durchmessen lassen.

Danke euch.
Stief
PME-Mail
Top
stief
Geschrieben am: 15.10.2010, 21:50
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 32
Mitgliedsnummer.: 2999
Mitglied seit: 10.01.2010



Hallo nochmal.
Jetzt bin ich total verwirrt.
Hab das Kabel vom Bremslicht an Masse gehalten und das Rücklicht ging aus.
??????
Was ist das nu wieder?
Elektrik ist nicht meine Stärke u ich kann Sie auch nicht leiden.
Gruß STief.
PME-Mail
Top
stief
Geschrieben am: 15.10.2010, 21:57
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 32
Mitgliedsnummer.: 2999
Mitglied seit: 10.01.2010



Leider geht das Bremslicht halt nicht an.
Bremskabel an Masse=alles dunkel.
PME-Mail
Top
ddrschrauber
Geschrieben am: 16.10.2010, 00:54
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Dann hast du da irgendwo einen Kurzschluss. Wäre es nur die Birne, würde das Rücklicht nicht ausgehen. wink.gif

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
stief
Geschrieben am: 16.10.2010, 16:53
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 32
Mitgliedsnummer.: 2999
Mitglied seit: 10.01.2010



Hmmmmm??!!?? _uhm.gif
PME-Mail
Top
stief
Geschrieben am: 18.10.2010, 20:45
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 32
Mitgliedsnummer.: 2999
Mitglied seit: 10.01.2010



Das klingt ja alles ganz logisch.
Ich versteh nur nicht, dass das Licht Jahre lang ging bis das Hinterrad raus war.
Kann doch auf einmal kein Kurzer oder Massefehler sein oder doch???
Wie gesagt, sch... Elektrik,raff ich nicht.
cry.gif
PME-Mail
Top
Auxburger
Geschrieben am: 19.10.2010, 08:30
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1446
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



Wenn im Standgas nur das Rücklicht ausgeht und das Bremslicht nicht an, dann gib einfach mal kurz Gas - vielleicht hast du nur so niedriges Standgas, dass es für die große Bremslichtlampe nicht reicht.

Das ist die eine Hälfte, die andere ist der Kontakt und sein Auslösepunkt. Das kannst du mit einem Durchgangsprüfer (Piepser) und einem Helfer am Bremspedal schnell herausmessen, ob und vor allem bei welcher Pedalstellung der Kontakt nun wirklich schließt.


--------------------
PME-Mail
Top
enrico-82
Geschrieben am: 19.10.2010, 08:45
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6907
Mitgliedsnummer.: 1445
Mitglied seit: 05.08.2008



QUOTE (stief @ 18.10.2010, 21:45)

Ich versteh nur nicht, dass das Licht Jahre lang ging bis das Hinterrad raus war.

Die Birne hast du geprüft oder ?

Und Kontakt sollte auch überall gegeben sein.


--------------------
Viele Grüße,
Enno


S51 B 1-3 - Klick SR 2E - Klick KR51/1K Klick VW 1200 L - Klick

in Erinnerung: SR2 - Klick

"Ein Kind ist kein Gefäß das gefüllt, sondern ein Feuer das entzündet werden will."
( Francois Rabelais )
PM
Top
Gast
Geschrieben am: 19.10.2010, 17:28
Zitat


Unregistered









Probier wirklich mal das mit Gas geben. Schon die Rücklichtbirne mit 5W funzelt im Standgas vor sich hin. Wie soll das Bremslicht da gehn?... naja, aber wenn die Birne aus geht, ist das eigtl ein Zeichen, das nix Kaputt ist.
Ist wahrscheinlich nur ein Kontaktprob.
Top
stief
Geschrieben am: 30.10.2010, 21:27
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 32
Mitgliedsnummer.: 2999
Mitglied seit: 10.01.2010



Hab jetzt mal verschiedene Dinge Probiert,nix geht.
Ich wurschtel mich mal da irgendwie durch.
Trotzdem danke an euch für die Tipps.
Stief.
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter