Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Neue Kette knackt, SR2e
Toni
Geschrieben am: 15.02.2007, 21:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3901
Mitgliedsnummer.: 125
Mitglied seit: 22.08.2005



Holla!
Bei Martins (Hausmann) SR knackt die neue Kette vorm an Ritzel. steht dort auch stark unter spannung. Ich denk mal, da ist einfach der Abstand zwischen den rollen zu klein. Bei jedem 2. Zahn sitzt sie zuerst zu hoch und rutscht dann mit nen kräftigen *knack* runter. Kette ist nicht zu straff und fluchtet auch.
Wie kann man da abhilfe schaffen? Ich denk mal, Kette aus DDR-Produktion Verwenden.
Mfg. Toni, der an fremden SRn schraubt.


--------------------
Falls mich wer sucht, ich bin im Trabantforum...
PS: Bitte keine PMs mehr hier im Forum, dafür gibts nen Kontaktformular auf meiner Seite
PMWebseite
Top
cs_joker7
Geschrieben am: 15.02.2007, 22:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1689
Mitgliedsnummer.: 239
Mitglied seit: 31.03.2006



Was- die Kette ist keine orig. DDR- Ware? So was würde ich sicher gar nicht verbauen... cry.gif
Hast Du sie vor dem Einbau richtig in Öl eingelegt?

Gruß Christian
PME-Mail
Top
hottekob
Geschrieben am: 15.02.2007, 22:17
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 796
Mitgliedsnummer.: 148
Mitglied seit: 16.10.2005



Hi Toni,
da hilft mit Sicherheit kein Öl.
Frage: wie läuft die Kette denn hinten am Hinterrad? Wenn sie hier richtig läuft ist das Ritzel am Motor schuld und sollte gewechselt werden (zu stark abgenutzt oder falsche Teilung). Läuft die Kette aber hinten auch nicht richtig dann ist die Kette nicht die Richtige 1/2" x 3/16" .
PME-Mail
Top
Toni
Geschrieben am: 15.02.2007, 22:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3901
Mitgliedsnummer.: 125
Mitglied seit: 22.08.2005



Also:
Ich würde sowas für meinen auch nicht kaufen, aber Martin wollte seinem mal was gönnen. Sie war schon gut gefettet. Er bringt demnächst seine alte Kette mit. Vielleicht wird er sie ja in der ebucht wieder los...


--------------------
Falls mich wer sucht, ich bin im Trabantforum...
PS: Bitte keine PMs mehr hier im Forum, dafür gibts nen Kontaktformular auf meiner Seite
PMWebseite
Top
hottekob
Geschrieben am: 15.02.2007, 22:47
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 796
Mitgliedsnummer.: 148
Mitglied seit: 16.10.2005



Die Ketten sind genormt. Es spielt also keine Rolle ob sie noch Ost oder schon Westware ist. Es muss halt die Richtige sein (1/2" x 3/16" ). Zum Beispiel passt die Kette vom NSU Quickly, Baujahr 1955, wunderbar. thumbsup.gif
PME-Mail
Top
Hille
Geschrieben am: 15.02.2007, 23:44
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Hallo,

ds hatte ich ich bei meinem SR1. Bei mir lag es am verschlissenen vorderen Kettenritzel. Kette war neu aus DDR-Produktion (was anderes würde ich nie nehmen wink.gif ). Was aber machen, wenn kein neues SR1 Ritzel da ist. Ich habe der Kette einfach ein bisschen mehr Spiel gegeben ca. 1,5cm Durchhang nach oben und unten. Versuch das mal und das Knacken müßte weg sein. Mittlerweile habe ich ein recht gutes Ritzel bekommen, da ist das Knacken weg.

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
Toni
Geschrieben am: 15.02.2007, 23:51
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3901
Mitgliedsnummer.: 125
Mitglied seit: 22.08.2005



Also wos neue Ritzel für den 2er gibt, weiß ich. Hätte heute eins kriegen können, für 17€..
Das mit der Kette hab ich schon probiert. Fast ohne durchhang, dann mit viel zu viel, es knackt/hakt einfach immer. Mal sehen, vielleicht doch nen neues Ritzel verbauen... dry.gif hmm.gif
Kann ich nicht entscheiden, nur empfehlen tongue.gif
Aber schonmal danke für die Hilfe in nur so kurzer Zeit! Das ist das, was an diesem Forum hier einfach nicht besser geht! thumbsup.gif


--------------------
Falls mich wer sucht, ich bin im Trabantforum...
PS: Bitte keine PMs mehr hier im Forum, dafür gibts nen Kontaktformular auf meiner Seite
PMWebseite
Top
Mopedfuchs
Geschrieben am: 16.02.2007, 00:50
Zitat


Administrator
***

Gruppe: Admin
Beiträge: 2323
Mitgliedsnummer.: 1
Mitglied seit: 16.02.2005



So ein Problem hatte ich bei meinem restaurierten SR2E auch. Das Ritzel vorn und das Kettenrad hinten sind original neu DDR und die Kette auch. Aber die Kette zitterte ziemlich beim drehen das Rades und machte mehr Geräusch, als normal. sad.gif

Wenn ich die Kette habe runter hängen lassen, hat man gesehen, das sie irgendwie krumm ist. Einige Glieder gingen recht schwer, obwohl ich die Kette über Nacht in Petroleum liegen hatte.

Naja jedenfalls habe ich dann eine neue Kette von heutzutage genommen und die läuft sauber und erzeugt ein normales Laufgeräusch. smile.gif


--------------------
Teile für SR1, SR2, KR50, Spatz usw. findest du hier -> Simson Ersatzteile

IFA-DKW - Das Kleine Wunder, fährt den Berg hinauf, wie andere hinunter
PME-MailWebseite
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter