Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> S51 N, Motor springt nicht an
Essi Hermann
Geschrieben am: 11.02.2011, 07:51
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 299
Mitgliedsnummer.: 4176
Mitglied seit: 31.01.2011



Meine Simson springt aus irgendeinem grund nicht an bitte helft mir. ich habe schon den verdacht der unterbrecher, kann das sein.

MfG

Essi Hermann


--------------------
Es Grüßt
Hermann



S51N BJ 1981 im traumhaften Orginalzustand trotz ca. 25000 km
SR2E BJ 1963 Langzeitprojekt
SR4-4 BJ 1974 nicht im Orginallack aber fährt
WARTBURG 353 Bj 05/1979 biberbraun

leider hab ich noch nicht mehr

Vier Takte sind zwei zuviel
PME-Mail
Top
Starheizer
Geschrieben am: 11.02.2011, 09:52
Zitat


Unregistered









Es kann alles sein von der Zündung über Vergaser bis Zündkerze...


Kommt ein Funke?

Genauere Infos sind immer vorteilhaft...
Top
simsonsandro
Geschrieben am: 11.02.2011, 10:02
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 123
Mitgliedsnummer.: 4205
Mitglied seit: 09.02.2011



Hallo

Ja genau gib mal noch ein paar mehr Infos !
Wie mein Vorredner schon sagte ob ein Funke vorhanden.
Was hast du schon eimal überholt an der Zündung ? ( neu gemacht , eingestellt )
Wie lange fährst du schon das Moped , stand sie lange still ?

und und und

MfG Sandro


--------------------
SR2E in Arbeit
PME-Mail
Top
Essi Hermann
Geschrieben am: 11.02.2011, 13:42
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 299
Mitgliedsnummer.: 4176
Mitglied seit: 31.01.2011



Ja Funke ist da und sie säuft immer wiederab also kriegt die auch Kraftstoff den Auspuff hab ich auch schon sauber gemacht.

MfG

Essi Hermann


--------------------
Es Grüßt
Hermann



S51N BJ 1981 im traumhaften Orginalzustand trotz ca. 25000 km
SR2E BJ 1963 Langzeitprojekt
SR4-4 BJ 1974 nicht im Orginallack aber fährt
WARTBURG 353 Bj 05/1979 biberbraun

leider hab ich noch nicht mehr

Vier Takte sind zwei zuviel
PME-Mail
Top
Landwirt
Geschrieben am: 11.02.2011, 13:46
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 317
Mitgliedsnummer.: 4089
Mitglied seit: 29.12.2010



Wie alt ist der Sprit?

Hast du schonmal die Simmerringe an der Kurbelwelle gewechselt?

Unterbrecher und Kondensator wären auch mal mit die ersten Teile, die zu wechselnt wären. (Pfennigartikel)

Zündkabel, Kerze und Kerzenstecker hast du auch schon gewechselt?

Nur weil der Funke kommt, wenn die Kerze ausgebaut ist, heißt das noch lange nicht, das auch ein Funke kommt, wenn das ganze eingebaut ist.


--------------------
MfG,

Daniel
PME-MailICQ
Top
Essi Hermann
Geschrieben am: 11.02.2011, 13:55
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 299
Mitgliedsnummer.: 4176
Mitglied seit: 31.01.2011



Ich hab gestren erst getankt neuen Sprit ich frag mich blos wie das werden soll wenn es nur noch diesen Ökospirt gibt. Die Unterbrcher wurden vor ca500-600 km gemacht


--------------------
Es Grüßt
Hermann



S51N BJ 1981 im traumhaften Orginalzustand trotz ca. 25000 km
SR2E BJ 1963 Langzeitprojekt
SR4-4 BJ 1974 nicht im Orginallack aber fährt
WARTBURG 353 Bj 05/1979 biberbraun

leider hab ich noch nicht mehr

Vier Takte sind zwei zuviel
PME-Mail
Top
Essi Hermann
Geschrieben am: 11.02.2011, 14:00
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 299
Mitgliedsnummer.: 4176
Mitglied seit: 31.01.2011



hier ein Bild von meinem schätzchen

Angefügtes Bild
Angefügtes Bild


--------------------
Es Grüßt
Hermann



S51N BJ 1981 im traumhaften Orginalzustand trotz ca. 25000 km
SR2E BJ 1963 Langzeitprojekt
SR4-4 BJ 1974 nicht im Orginallack aber fährt
WARTBURG 353 Bj 05/1979 biberbraun

leider hab ich noch nicht mehr

Vier Takte sind zwei zuviel
PME-Mail
Top
Bxx
Geschrieben am: 11.02.2011, 16:04
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 673
Mitgliedsnummer.: 4142
Mitglied seit: 23.01.2011



Ist das Baujahr 1982?

Also du hast Funken und Sprit, doch sprint nicht an.
Hast du auch mit anderer Kerze probiert?


--------------------
mfG: Peter

Meine kleine Sammlung:

SR4-2/1 Bj: 1968 im Originalzustand
S50 B1 Bj: 1978 im Originalzustand
S51 N Bj: 1981 im Originalzustand
S51 E Bj: 1986 im Originalzustand
S51 B Bj: 1987 im Originalzustand (mit 101 T km)
S51/1C1 Bj: 1989 im Originalzustand
S51/1B-H40 Bj: 1990 im Originalzustand mit S105 M RT Motor
S51/1B-H40 Bj: 1990 in Teilen
SR50/1B-H40 Bj: 1990 im Originalzustand (rot)
SR50/1B-H40 Bj: 1990 im Originalzustand (erikaviolett)
SR50/1B-H40 Bj: 1990 im Originalzustand (weiß)
PME-Mail
Top
Starheizer
Geschrieben am: 11.02.2011, 17:58
Zitat


Unregistered









Vergaser und Schwimmerstand kontrollieren!!!
So wie das klingt kann es nur der Vergaser sein.

Und der Ökosprit kann dem Moped überhaupt nix anhaben.In Zeiten der Ölkrise ist man mit Verdünnung und Altöl gefahren...
Top
Essi Hermann
Geschrieben am: 12.02.2011, 14:52
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 299
Mitgliedsnummer.: 4176
Mitglied seit: 31.01.2011



danke für eure Hilfe


biggrin.gif biggrin.gif biggrin.gif rolleyes.gif rolleyes.gif rolleyes.gif


--------------------
Es Grüßt
Hermann



S51N BJ 1981 im traumhaften Orginalzustand trotz ca. 25000 km
SR2E BJ 1963 Langzeitprojekt
SR4-4 BJ 1974 nicht im Orginallack aber fährt
WARTBURG 353 Bj 05/1979 biberbraun

leider hab ich noch nicht mehr

Vier Takte sind zwei zuviel
PME-Mail
Top
aschmed
Geschrieben am: 12.02.2011, 14:56
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 319
Mitgliedsnummer.: 2092
Mitglied seit: 11.04.2009



Hallo, bewegt der Chokekolben?
PME-Mail
Top
Essi Hermann
Geschrieben am: 12.02.2011, 20:05
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 299
Mitgliedsnummer.: 4176
Mitglied seit: 31.01.2011



Ja


--------------------
Es Grüßt
Hermann



S51N BJ 1981 im traumhaften Orginalzustand trotz ca. 25000 km
SR2E BJ 1963 Langzeitprojekt
SR4-4 BJ 1974 nicht im Orginallack aber fährt
WARTBURG 353 Bj 05/1979 biberbraun

leider hab ich noch nicht mehr

Vier Takte sind zwei zuviel
PME-Mail
Top
aschmed
Geschrieben am: 12.02.2011, 20:22
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 319
Mitgliedsnummer.: 2092
Mitglied seit: 11.04.2009



Hmm, ich frage deshalb, ich hatte bei meinem Star so´n ähnliches Problem da war Chokekolben nicht ganz drin gewesen und ist deshalb nie richtig gelaufen oder angesprungen.
PME-Mail
Top
HarryT
Geschrieben am: 12.02.2011, 20:59
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 250
Mitgliedsnummer.: 262
Mitglied seit: 30.04.2006



Hast Du die möglichkeit eine anderen Vergaser zu testen?
Sind die Schutzbleche noch Original?
Würd gern wissen welche Farbe.
PME-Mail
Top
Essi Hermann
Geschrieben am: 13.02.2011, 10:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 299
Mitgliedsnummer.: 4176
Mitglied seit: 31.01.2011



alles orginal baujahr 1981

farbe der schutzbleche silbergrau (denk ich mal)


--------------------
Es Grüßt
Hermann



S51N BJ 1981 im traumhaften Orginalzustand trotz ca. 25000 km
SR2E BJ 1963 Langzeitprojekt
SR4-4 BJ 1974 nicht im Orginallack aber fährt
WARTBURG 353 Bj 05/1979 biberbraun

leider hab ich noch nicht mehr

Vier Takte sind zwei zuviel
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter