Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Blinker Probleme, brauche Hilfe
Bruno
Geschrieben am: 12.02.2011, 12:36
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 58
Mitgliedsnummer.: 1481
Mitglied seit: 21.08.2008



Hallo Leute,
bei meiner S51 Elektronik sind die Blinker ausgefallen.
Ich wollte den Blinkgeber überprüfen und habe nach ihm gesucht, nur leider konnte ich ihn nicht finden. Weder unter dem Tank, noch unter dem Seitendeckel..lose Kabel hängen auch nirgends rum. Kann mir jemand helfen?
Könnt ihr vielleicht ein Foto machen wor er sitzen müsste?

Danke Bruno
PME-MailICQ
Top
Landwirt
Geschrieben am: 12.02.2011, 12:58
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 317
Mitgliedsnummer.: 4089
Mitglied seit: 29.12.2010



Ja unterm Tank, da wo der Obergurt am Hauptrahmenrohr befestigt ist müsste so eine Blechdose sitzen!


--------------------
MfG,

Daniel
PME-MailICQ
Top
Bruno
Geschrieben am: 12.02.2011, 13:31
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 58
Mitgliedsnummer.: 1481
Mitglied seit: 21.08.2008



Ich habe den Tank aber schon abgebaut, darunter ist nichts zu sehen!
PME-MailICQ
Top
Ep0788
Geschrieben am: 12.02.2011, 14:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 315
Mitgliedsnummer.: 2944
Mitglied seit: 25.12.2009



Tag auch wink.gif

Such mal in der Lampe, unter der Sitzbank, oder in beiden Herzkastendeckeln... und versteif dich mal nicht auf die Suche nach einem Blinkgeber mit Blechhülle...

ich hatte mal einen Roller da war ein schwarzer Plastikblinkgeber aus nem Ford verbaut... blink.gif

Ansonsten bleibt dir nur mal die Kabel der Blinker zu verfolgen...

Gruß

Christian


--------------------
MZ fahren - und die Straße wird zum Laufsteg!
PME-Mail
Top
Bxx
Geschrieben am: 12.02.2011, 20:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 673
Mitgliedsnummer.: 4142
Mitglied seit: 23.01.2011



Weißt du vielleicht die Baujahr?
Die Baujahr wäre Hilfe.


--------------------
mfG: Peter

Meine kleine Sammlung:

SR4-2/1 Bj: 1968 im Originalzustand
S50 B1 Bj: 1978 im Originalzustand
S51 N Bj: 1981 im Originalzustand
S51 E Bj: 1986 im Originalzustand
S51 B Bj: 1987 im Originalzustand (mit 101 T km)
S51/1C1 Bj: 1989 im Originalzustand
S51/1B-H40 Bj: 1990 im Originalzustand mit S105 M RT Motor
S51/1B-H40 Bj: 1990 in Teilen
SR50/1B-H40 Bj: 1990 im Originalzustand (rot)
SR50/1B-H40 Bj: 1990 im Originalzustand (erikaviolett)
SR50/1B-H40 Bj: 1990 im Originalzustand (weiß)
PME-Mail
Top
lambiman
Geschrieben am: 12.02.2011, 21:19
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3302
Mitgliedsnummer.: 567
Mitglied seit: 18.04.2007



Das wäre wirklich interessant ab 89 kamen die 12V Anlagen dann war die sogenannnten ELBA(Elektronische Lade und Blinkanlage)verbaut diese sitzt dann hinter dem rechten Seitendeckel neben dem Steuerteil.

Ist ein schwarzer Kasten ca6x3x2cm groß mit 4 anschlüssen.

Ist es noch eine vor 89 gebaute S51 sitzt der Blinkgeber wenn alles Original ist unterm Tank

Übrigens wenn die Blinker ausfallen ist meißt die Batterie tot Standlicht geht meißt noch aber für die Blinker reichts nicht mehr also mal nachladen.

Hier ein Foto der "Blechhülse" in der der Geber sitzt.

Gruß
Dirk

Angefügtes Bild
Angefügtes Bild


--------------------
Die Simsons sind die Besten im Osten wie im Westen
Vom Pol bis zum Äquator und auch in Ulan bator
Du Kannst sie gerne Testen
Sie sind die allerbesten
vom Süden bis zum Norden und hinaus bis in die Fjorden

Aktuelle Besitztümer:
Star Bj73 Patinamoped
Star Bj72 Liegt zerlegt rum
Star Bj74 Im verwendbaren Originallack
Star BJ73 Teileleiche
Spatz Bj65 nicht schön aber selten
Habicht Bj74 Auferstanden aus Ruinen
Kr51/1S Bj72 in der Restauration
KR51 Bj65 Arbeit fürs nächste Jahr
S51 B2-4 Bj86 Mein Alltagsmoped
S50N Bj76 Seit Juli 2010 10000Km gelaufen
SR50C BJ86 Im Alltagsbetrieb
ES250/0 Bj58 Viel Arbeit
ES150/0 Bj62 Erste Serie mit 2 Farb. Tank
ES125/0 Bj64 Vollrestaurierte Glitzerkiste
Troll Bj63 Desolater Zustand wird restauriert
Neuzugang:
PME-Mail
Top
Bruno
Geschrieben am: 12.02.2011, 23:50
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 58
Mitgliedsnummer.: 1481
Mitglied seit: 21.08.2008



danke für die Infos!
In der Tat ist meine Baujahr 1989 und hat so ein Teil im rechten Seitendeckel verbaut..
wie kann ich prüfen, ob das Teil kaputt ist? An der Batterie wird es sicher nicht liegen, aber ich kann es ja nochmal überprüfen
PME-MailICQ
Top
lambiman
Geschrieben am: 13.02.2011, 15:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3302
Mitgliedsnummer.: 567
Mitglied seit: 18.04.2007



Naja prüfen kannst dus eigentlich nicht ich hatte mal einen Roller zur Kur dort gingen auch keine Blinker mehr also habe ich die ELBA geöffnet und alle Kontakte nachgelötet nach dem Einabu gings immer noch nicht aber nach ca 1H hatte ich nochmal Probiert und es ging wieder huh.gif

Du kannst sie also aufmachen und alle Kontakte nachlöten gehts dann noch nicht muss halt eine neue her auch mal die Kabel überprüfen ob sie gebrochen oder abgegangen sind

So sieht die ELBA aus zwar verbaut am Roller also nicht so auf das drumherum achten aber so müsste das auch bei dir aussehen

Gruß
Dirk

Angefügtes Bild
Angefügtes Bild


--------------------
Die Simsons sind die Besten im Osten wie im Westen
Vom Pol bis zum Äquator und auch in Ulan bator
Du Kannst sie gerne Testen
Sie sind die allerbesten
vom Süden bis zum Norden und hinaus bis in die Fjorden

Aktuelle Besitztümer:
Star Bj73 Patinamoped
Star Bj72 Liegt zerlegt rum
Star Bj74 Im verwendbaren Originallack
Star BJ73 Teileleiche
Spatz Bj65 nicht schön aber selten
Habicht Bj74 Auferstanden aus Ruinen
Kr51/1S Bj72 in der Restauration
KR51 Bj65 Arbeit fürs nächste Jahr
S51 B2-4 Bj86 Mein Alltagsmoped
S50N Bj76 Seit Juli 2010 10000Km gelaufen
SR50C BJ86 Im Alltagsbetrieb
ES250/0 Bj58 Viel Arbeit
ES150/0 Bj62 Erste Serie mit 2 Farb. Tank
ES125/0 Bj64 Vollrestaurierte Glitzerkiste
Troll Bj63 Desolater Zustand wird restauriert
Neuzugang:
PME-Mail
Top
Bruno
Geschrieben am: 15.02.2011, 15:41
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 58
Mitgliedsnummer.: 1481
Mitglied seit: 21.08.2008



hab grad nochmal die Batterie geladen und probiert, die Blinker gingen nicht.
Jedoch hab ich mal die dritte stellung am Zündschloss angeschalten und die Blinker probiert, da ist mir die Sicherung durchgebrannt!
PME-MailICQ
Top
ddrschrauber
Geschrieben am: 15.02.2011, 15:50
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Dann hast du mit Sicherheit einen Kurzschluss im Kabelbaum. Ich würde mit der Suche in der Schalterkombination beginnen.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
Svidhurr
Geschrieben am: 27.02.2011, 10:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1199
Mitgliedsnummer.: 4110
Mitglied seit: 11.01.2011



Ich hatte vor kurzem an meiner ETZ auch so ein ähnliches Problem.

Habe die Zündung an gemacht, dann die Blinker und danach gab es ein komisches Geräusch.

Sicherung war durch und Blinkgeber hin, ist ja ein mechanischer, wenn der kaputt ist bricht meistens das Bimetall ab und es klappert wenn man ihn etwas schüttelt.

Sicherung und Blinkgeber getauscht - getestet und wieder Sicherung platt. Fehler war immer auf der rechten Seite. Nach etwas suchen habe ich den Fehler entlich gefunden.

Es lag am Blinker, die beiden Bleche, wo die Birne drin steckt waren etwas verdreht und hatten Kontakt bekommen.



--------------------
Gruß Svid (Thomas)

Ich sammle die Daten der Stoye SW.
Bitte sendet mit per PN - Rahmen Nummer und Bj.
Die Quellen (Besitzer) behalte ich natürlich für mich.
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter