Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Kr51 /1 Motor Problem
Mauersegler
Geschrieben am: 27.02.2011, 18:56
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 73
Mitgliedsnummer.: 3342
Mitglied seit: 24.04.2010



Hallo,
vor einigen Tagen hab ich und ein Kumpel zusammen das Standgas eingestellt.Es war nicht gerade leicht da der Motor sofort aus ging sobald man nicht mehr am Gasgriff gedreht hatte.Aber dennoch hatten wir gedacht das wir es geschaft hatten.Die Schwalbe stand im Keller,wo es sehr warm war,und sie lief sehr gut und das Standgas war auch richtig eingestellt.Doch als wir sie dann nach draußen geschoben hatten und eine runde gedreht haben tauchten die Probleme auf.Zum einen sobalb man kein Gas mehr gegeben hatte ging sie wieder aus dry.gif .Und zum anderen wenn man den Choke nicht gezogen hielt nahm sie garkein Gas mehr an und ging dann aus.
Achja und die Außentemperatur lag bei 10°C.
Ich hoffe ihr könnt mir bei dem Problem helfen. wink.gif

mfg hannes
PME-Mail
Top
Raphael
Geschrieben am: 27.02.2011, 19:02
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Geh mal den Benzinweg nach :

Tank sauber?
Benzinhahn und Filter sauber?

Vergaser sauber (sämtliche Düsen) ?


Einstellarbeiten am Vergaser macht man normalerweise am betriebswarmen Motor.

Gruss,
Raphael


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
Mauersegler
Geschrieben am: 27.02.2011, 19:35
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 73
Mitgliedsnummer.: 3342
Mitglied seit: 24.04.2010



Also Benzinhahn müsste eig. sauber sein schau ich aber nochmal nach.Und der vergaser ist erst neu angebaut von daher denke ich nicht das das daran liegt.Und das mit dem betriebswarmen Motor das bekomm ich ständig zu hören, aber wie soll das denn gehn wenn der Motor immer wieder ausgeht da ja der vergaser noch nicht eingestellt ist. _uhm.gif Das wäre suuper wenn mir einer das erklären könnt.

mfg hannes und dannke für die schnelle antwort
PME-Mail
Top
Auxburger
Geschrieben am: 27.02.2011, 20:04
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1446
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



Neue Vergaser müssen durchgesehen, gereinigt und grundeingestellt werden - VOR dem Einbau - und nach dem Einbau muss man dann noch Seilzugspiel und Standgas einstellen.

Bei der Sauberkeitsfrage ist "müsste eigentlich" auch nicht gut genug. Einmal wirklich von Tank bis Vergaser alles blitzblank, erst dann ist Ruhe.

Peter


--------------------
PME-Mail
Top
PaddyQL
Geschrieben am: 27.02.2011, 22:53
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 194
Mitgliedsnummer.: 3989
Mitglied seit: 15.11.2010



Hallo,

alles schön und gut. Aber zu allererst würde ich mal nachsehen, wie die Zündkerze aussieht. Ist die weiß, dann zu wenig Sprit, ist sie rehbraun, dann richtig, ist sie schwarz und ölig, dann zu fett.
Und das Problem könnte doch vielleicht auch an einer falsch eingestellten Zündung liegen.
Aber davor würde ich die Zündkerze prüfen.

Grüße,
Patrick.
PME-Mail
Top
Mauersegler
Geschrieben am: 28.02.2011, 18:34
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 73
Mitgliedsnummer.: 3342
Mitglied seit: 24.04.2010



Moin,
ja die Zündkerze hatten wir uns auch angeschaut,sie war leicht ölig hab wir dann abgebrannt und dann geschaut ob der Zündfunke da war,und der war da.
Also an der Kerze wirds nicht liegen denke ich.Mal ne frage wenn die Zündung falsch eingestellt ist,ist das dann auch der Grund dafür das wenn ich manchmal kicke der Kickstarter blockiert.Und wenn ich das Rad ein bischen drehe gehts dann ganz normal. _uhm.gif _uhm.gif
Und wenn es die Zündung ist kann mir einer nen Link schicken wo das erklärt wird?


mfg hannes
PME-Mail
Top
Concorde
Geschrieben am: 28.02.2011, 18:46
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 2510
Mitgliedsnummer.: 323
Mitglied seit: 14.09.2006



Das Kickstarterproblem ist typisch für die alte Motorengeneration und hat deine Ursache in einem verschlissenen Zahnsegment der Kickstarterwelle.
Sehr oft wird dann zu brutal auf den Kickstarter getreten und die Kickstarterwelle verbiegt sich oder bricht sogar ab.
So wie du das gemacht hast mit dem Drehen am Rad was die Stellung des kleinen Mitnehmerritzels ändert und somit das Eingreifen der Zähne wieder ermöglicht ist das ne Lösung um das Problem zu umgehen.
Endgültig lösen läßt es sich aber nur duch Erneuern oder Bearbeiten des Zahnsegmentes wozu der Motor zerlegt werden muß!

Gruß Thomas.
PME-Mail
Top
Mauersegler
Geschrieben am: 28.02.2011, 19:53
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 73
Mitgliedsnummer.: 3342
Mitglied seit: 24.04.2010



Natoll dann hat mich der Typ mich wohl veräppelt weil ich hab ihm insgesamt 120 € gegeben gekauft hat er damit dichtungen und noch irgendwas und der hatte den in einer woche aufgemacht und dichtungen angeblich neu undso .Und dann sowas ich krieg die Kriese vorallem weil jetzt das moped eig Fertig ist und ich dann schon wieder alles auseinander bauen muss.Kann mir irgendeiner eine Proffesionelle addresse geben der sowas macht,und nicht nur hinter das Geld her ist.Wenn man sowas mach dann richtig.

mfg hannes
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter