Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Schwalbe läuft nicht richtig!!!, Hilfe!!
Caro_Helga-Schwalbe
Geschrieben am: 05.03.2011, 13:32
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 86
Mitgliedsnummer.: 2923
Mitglied seit: 16.12.2009



Hallo Mopedfreunde.

Meine Kr 51 läuft nicht richtig, es ist ein neuer Motor drin (wie beim Star). Als Vergaser ist ein 16N1-12 dran mit 67er Hautdüse und 35er Leerlaufdüse. Weiß leider nicht genau aus welcher Simson der Motor ursprünglich ist, daher weiß ich auch nicht welcher Vergaserbestückung ich nehmen soll. Problem ist, im Standgas und unter Vollgas läuft sie top!!! Aber dazwischen nimmt sie kein Gas an sad.gif Woran kann das liegen?
Habe schon 70er und 72er Hauptdüse probiert, ohne Erfolg. Auch das Einstellen der Luftschraube am Vergaser brachte nicht den erwünschten Erfolg.
Bitte helft mir schnell!!

die Caro


--------------------
Schwallis fetzen :D
vorallem wenn sie Helga heißen!!
PME-Mail
Top
Raphael
Geschrieben am: 05.03.2011, 13:37
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Caro , schau mal in Ruhe diese Seite durch :

http://www.mopedfreunde-oldenburg.de/html/..._16n1_16n3.html


Wenn das ein KR 51 ist sollte da ein 16N1-1 drauf sein , mit einer 62er Hauptdüse.

In welcher Kerbe steht denn deine Teillastnadel ?

Gruss,
Raphael


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
Caro_Helga-Schwalbe
Geschrieben am: 05.03.2011, 17:51
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 86
Mitgliedsnummer.: 2923
Mitglied seit: 16.12.2009



die steht in der Mitte, weiterhin muss ich noch dazu sagen, dass das Kerzenbild top ist, rehbraun, wie es sein sollte.
danke dir schon mal smile.gif


--------------------
Schwallis fetzen :D
vorallem wenn sie Helga heißen!!
PME-Mail
Top
Raphael
Geschrieben am: 05.03.2011, 18:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Hast du keine 62er Hauptdüse zur Hand ?

Vielleicht bekommt der Motor einfach zuviel Sprit ? hmm.gif

Was passierte denn bei den grösseren Hauptdüsen (HD) ?
Wurden die Symptome dadurch verstärkt ?

Gruss,
Raffi


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
domdey
Geschrieben am: 05.03.2011, 22:16
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Leelaufdüse verstopft, Ansaugsystem undicht, etc .
"Läuft nicht richtig" ist weit formuliert . hmm.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
Caro_Helga-Schwalbe
Geschrieben am: 06.03.2011, 10:17
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 86
Mitgliedsnummer.: 2923
Mitglied seit: 16.12.2009



Mit "läuft nicht richtig" meine ich, dass sie ab einer bestimmten Stellung des Gasgriffes kein Gas annimmt, erst wieder mit Vollgas. Düsen sind alle frei und was Ansaugsystem betrifft ist sowohl der Luftfilter als auch der Flansch zwischen Vergaser und Zylinder neu und dicht.
lg Caro


--------------------
Schwallis fetzen :D
vorallem wenn sie Helga heißen!!
PME-Mail
Top
domdey
Geschrieben am: 06.03.2011, 18:51
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Und wie ist es, wenn du Choke zu Hilfe nimmst ? Läuft sie dann ? _uhm.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
Caro_Helga-Schwalbe
Geschrieben am: 06.03.2011, 18:55
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 86
Mitgliedsnummer.: 2923
Mitglied seit: 16.12.2009



Nein da läuft sie auch nicht besser..
Denke ich habe den Fehler nun gefunden, ich habe eine neue Nadel besorgt und die verschiedenen Kerbstellungen durchprobiert. Jetzt rennt sie smile.gif
ich danke euch allen für eure Hilfe!!

liebe Grüße
Caro


--------------------
Schwallis fetzen :D
vorallem wenn sie Helga heißen!!
PME-Mail
Top
domdey
Geschrieben am: 06.03.2011, 19:04
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



In welche Kerbe hast du sie hängen ? Welchen Gaser hat deine Schwalbe ?


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
KGL
Geschrieben am: 09.03.2011, 18:06
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 365
Mitgliedsnummer.: 4199
Mitglied seit: 08.02.2011



QUOTE (domdey @ 06.03.2011, 19:04)
In welche Kerbe hast du sie hängen ? Welchen Gaser hat deine Schwalbe ?

hmm.gif hmm.gif hmm.gif Würde mich auch interessieren hmm.gif hmm.gif


--------------------
Grüße, Georg
PME-MailICQ
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter