Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Läuft-läuft nicht der Star
biermoppel
Geschrieben am: 10.03.2011, 09:19
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 18
Mitgliedsnummer.: 4249
Mitglied seit: 27.02.2011



hmm.gif Hallo
Ich mal wieder mit einem akuten Problem.
Star springt an und fährt,im Leerlauf geht er aus und springt erst nach dem Abkühlen wieder an.
Nur im Stand läuft der Motorca.10 Minuten geht dann aus und läßt sich nicht mehr ankicken.
Hat jemand so was schon mal gehabt?
Grüße
PME-Mail
Top
biermoppel
Geschrieben am: 10.03.2011, 09:27
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 18
Mitgliedsnummer.: 4249
Mitglied seit: 27.02.2011



Ich habe hier im Forum gerade was über Sprit gelesen.Kann es sein ,daß ich mit
1:50 falsch liege und 1:33 tanken muss?
PME-Mail
Top
Raging-Ric
Geschrieben am: 10.03.2011, 10:15
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 990
Mitgliedsnummer.: 2980
Mitglied seit: 05.01.2010



Ja, ein Star fährt mit 1:33. Wie lange fährst du schon so?

Ich vermute mal aber auch dass dein Standgas nicht richtig eingestellt ist und er jedes mal absäuft.

Ric


--------------------
SR4-2/1---Winter "Schönwetter Moped"
SR4-3---Sommer "Schönwetter Moped"

S70E/2---Dorfmoped
S51 B2-4 "Rolling Stones Edition"---im ständigen Umbau

SR2E---Dekomoped
MZ TS250---Frühling "Schönwetter Moped"
PME-Mail
Top
SimsonSammler1234
Geschrieben am: 10.03.2011, 10:41
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 13534
Mitgliedsnummer.: 2069
Mitglied seit: 07.04.2009



Also ich würde auch sagen, das liegt sicherlich nicht am Sprit obwohl du in Zukunft trotzdem besser 1:33 tanken solltest so wie vorgeschrieben.

Als erstes solltest du mal deinen Vergaser ausbauen und sauber machen. Nach dem Einbau würde ich das Standgas auch etwas höher einstellen. Überprüfe auch mal ob dein 16N1-6 Vergaser richtig bedüst ist.

Sollte dein Problem dann immer noch nicht behoben sein, dass dir der Star weiterhin im warmen Zustand aus geht und sich erst nach abkühlen wieder ankicken lässt, dann tippe ich auch einen defekten Kondensator.

Bevor aber den Kondensator wechselst, solltest du erst mal einen neuen Zündkerzenstecker und eine neue Kerze probieren, vielleicht liegts auch nur daran.

Jörg


--------------------
Ersatzteile für die Überholung von Reibungsdämpfern gesucht? Schreibt mich an. Grüße Jörg
Originales Sitzbankschloß Vogelserie, Werkzeugkastendeckelschloß SR2, Seitendeckelschloß S50/S51 und andere Simson Schlösser ohne oder mit nicht passendem Schlüssel? Ihr wollt euer Originalschloß aber gerne wieder verwenden, weil die Nachbauten ja wie wir wissen nicht passen? Dann schreibt mir eine Nachricht, ich biete euch die Aufarbeitung, Reparatur und Schlüsselanpassung für diese Schlösser an. Biete auch komplette Schlösser zum Verkauf an.

Ich suche dauerhaft einzelne Schlösser (auch defekt) und BAB Schlüssel. Einfach alles anbieten.

Laut der Freigabe von MZA dürfen hier Simson Unterlagen veröffentlicht werden, die Erlaubnis dazu findest du HIER. Sollte es hier dennoch mal ein Problem mit einem Beitrag oder einer Veröffentlichung von mir geben, soll sich der Rechteinhaber bitte mit mir per PM in Verbindung setzen. Der Beitrag wird dann umgehend gelöscht.
PME-Mail
Top
biermoppel
Geschrieben am: 10.03.2011, 18:53
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 18
Mitgliedsnummer.: 4249
Mitglied seit: 27.02.2011



Hallo
Stecker,Zündkerze schon gewechselt.
Frage wo sitzt der Kondensator?
Grüße Ulrich
PME-Mail
Top
Raging-Ric
Geschrieben am: 10.03.2011, 19:55
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 990
Mitgliedsnummer.: 2980
Mitglied seit: 05.01.2010



Den Vergaser hast du kontrolliert? Die Ursache ist meistens wahrscheinlicher.

Der Kondensator sitzt auf der Grundplatte.
user posted image

Nr. 6

Ric


--------------------
SR4-2/1---Winter "Schönwetter Moped"
SR4-3---Sommer "Schönwetter Moped"

S70E/2---Dorfmoped
S51 B2-4 "Rolling Stones Edition"---im ständigen Umbau

SR2E---Dekomoped
MZ TS250---Frühling "Schönwetter Moped"
PME-Mail
Top
domdey
Geschrieben am: 10.03.2011, 21:31
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11476
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Wie sieht die Zündkerze aus nach dem Motorlauf ? _uhm.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
biermoppel
Geschrieben am: 10.03.2011, 21:55
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 18
Mitgliedsnummer.: 4249
Mitglied seit: 27.02.2011



Hi
Vergaser gereinigt,war nichts drin .
Benzinhahn getauscht-war zu .
Tank abgelassen,jede Menge Partikel drin.
Tank mit Benzin gespült,heute ein teurer Spass,
Benzinfilter zwischengebaut-sicherheitshalber.
Polradabzieher gekauft-Kondensator dank eurer Hilfe gefunden.
Bestell ich ,verbau ihn und berichte hier.
Danke
PME-Mail
Top
domdey
Geschrieben am: 10.03.2011, 21:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11476
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Ich denke, dass sich laut deiner Schilderung der Kondi-Tausch erübrigt . laugh.gif
Es war eindeutig Spritmangel ! wink.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
SimsonSammler1234
Geschrieben am: 10.03.2011, 23:43
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 13534
Mitgliedsnummer.: 2069
Mitglied seit: 07.04.2009



QUOTE (domdey @ 10.03.2011, 21:57)
Ich denke, dass sich laut deiner Schilderung der Kondi-Tausch erübrigt . laugh.gif
Es war eindeutig Spritmangel ! wink.gif

Könnte sein Alex. wink.gif

Er sollte vor dem Kontensator Tausch mal noch eine Probefahrt vornehmen um heraus zu finden ob das Problem behoben ist oder weiterhin besteht. Sollte es weiterhin bestehen, dann sollte er mal den Kondensator wechseln.

Jörg


--------------------
Ersatzteile für die Überholung von Reibungsdämpfern gesucht? Schreibt mich an. Grüße Jörg
Originales Sitzbankschloß Vogelserie, Werkzeugkastendeckelschloß SR2, Seitendeckelschloß S50/S51 und andere Simson Schlösser ohne oder mit nicht passendem Schlüssel? Ihr wollt euer Originalschloß aber gerne wieder verwenden, weil die Nachbauten ja wie wir wissen nicht passen? Dann schreibt mir eine Nachricht, ich biete euch die Aufarbeitung, Reparatur und Schlüsselanpassung für diese Schlösser an. Biete auch komplette Schlösser zum Verkauf an.

Ich suche dauerhaft einzelne Schlösser (auch defekt) und BAB Schlüssel. Einfach alles anbieten.

Laut der Freigabe von MZA dürfen hier Simson Unterlagen veröffentlicht werden, die Erlaubnis dazu findest du HIER. Sollte es hier dennoch mal ein Problem mit einem Beitrag oder einer Veröffentlichung von mir geben, soll sich der Rechteinhaber bitte mit mir per PM in Verbindung setzen. Der Beitrag wird dann umgehend gelöscht.
PME-Mail
Top
biermoppel
Geschrieben am: 11.03.2011, 18:06
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 18
Mitgliedsnummer.: 4249
Mitglied seit: 27.02.2011



Hallo
Kondensator ist bestellt,ich würde ja gerne fahren aber sie springt einfach nicht an.Morgen lass ich anschieben.
Grüße
PME-Mail
Top
ddrschrauber
Geschrieben am: 11.03.2011, 18:56
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Also einen Star wirst du doch wohl noch selber anschieben können, das ist doch kein Panzer.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
domdey
Geschrieben am: 11.03.2011, 20:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11476
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



QUOTE (ddrschrauber @ 11.03.2011, 18:56)
Also einen Star wirst du doch wohl noch selber anschieben können, das ist doch kein Panzer.

Der Tim

Wenn er draufsitzt, vielleicht doch... ph34r.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
biermoppel
Geschrieben am: 12.03.2011, 14:30
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 18
Mitgliedsnummer.: 4249
Mitglied seit: 27.02.2011



Hi
Komme gerade von ca. 25 km Probefahrt wieder, Kondensator war der alte.
Mein Sohn hat mich angeschoben,weil in der Tat komme ich mit meinem Gewicht 7,2kg unter dem zulässigen Gesamtgewicht.Haha.
Sie lief super ist nicht ausgegangen,1:33 neu betankt.
Dann ab in die Garage,nach 2 Minuten gekickt und nicht anzukriegen. sad.gif
Grüße
PME-Mail
Top
ddrschrauber
Geschrieben am: 12.03.2011, 15:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Ich hoffe ihr habt gleich kontrolliert, ob der Zündfunke noch da ist.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter