Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Geräusch beim 1.Gang einlegen (kalt)
SchwalbenFelix93
Geschrieben am: 11.03.2011, 08:19
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 402
Mitgliedsnummer.: 2375
Mitglied seit: 22.06.2009



Hallo,

in letzter Zeit habe ich folgendes Problem. Wenn das Moped kalt ist und ich den ersten Gang einlege knallt es ziemlich laut und es gibt einen kleinen Ruck nach vorne. Mir macht nur dieses Geräusch sorgen. Der Gang geht auch nur mit etwas mehr drücken rein.

Aber nur wenn kalt, wenn warm ist alles normal. Wisst ihr warum?

Gruß Felix


--------------------
Lieber Simson schieben als Roller fahren !!!

Mein Fuhrpark:

Simson Schwalbe KR51/2 E Bj. 1980 ( immer in Familienbesitz
PME-Mail
Top
Svidhurr
Geschrieben am: 11.03.2011, 10:04
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1199
Mitgliedsnummer.: 4110
Mitglied seit: 11.01.2011



Eine Möglichkeit wäre, das die Kupplung im kalten Zustand nicht 100 %ig trennt.


--------------------
Gruß Svid (Thomas)

Ich sammle die Daten der Stoye SW.
Bitte sendet mit per PN - Rahmen Nummer und Bj.
Die Quellen (Besitzer) behalte ich natürlich für mich.
PME-Mail
Top
Unhold
Geschrieben am: 11.03.2011, 12:21
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3336
Mitgliedsnummer.: 3936
Mitglied seit: 22.10.2010



Mach mal einen Ölwechsel!
Da kann vielleicht das falsche Öl im Getriebe drin sein. Wenn das eine zu hohe Viskosität hat und es dazu draußen auch noch kalt ist, dann kann das Zeug zäh wie Honig werden und trotz gezogener Kupplung dann ein Drehmoment auf diese ausüben, weil der "Kitt" noch zwischen den Kupplungsscheiben und -lamellen hängt. Wenn der Motor später dann warngefahren ist, wird das warme Öl natürlich auch dünnflüssiger und die Störung tritt deswegen nicht mehr auf.
Rein ins Simson-Getriebe soll eigentlich heutzutage SAE80 (besser weniger, SAE75). Im Sommer wenn es draußen warm ist geht zur Not auch bis max. SAE90.

Ansonsten auf jeden Fall die Kupplung nochmal nachstellen (Spiel am Kupplungszug beseitigen).

der Unhold


--------------------
der Unhold



"DEXIT" ... jetzt ! ... Raus aus der EU - her mit der D-Mark!
PM
Top
domdey
Geschrieben am: 11.03.2011, 20:27
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Und zwar 3-4 mm Am Hebel . Höchstens ! cool.gif

Momentan das Spiel zu gross, und das merkt man bei kaltem Getriebe deutlich bei einlegen des 1.Ganges . wink.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter