Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Motor nimmt kein Gas an :(
Mauersegler
Geschrieben am: 12.03.2011, 09:15
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 73
Mitgliedsnummer.: 3342
Mitglied seit: 24.04.2010



Hallo Leute,
ich hab ein Problem das ich überhaupt nicht verstehe.Ich erläutere es Kurz:
Ich habe die Schwalbe es dem Keller geschoben und dann angekickt.Hat alles Super funktioniert,ich bin damit sogar ein paar Runden gefahren.Aber als dann nach einer Stunde ein Freund damit Fahren wollte ging nichts mehr.Sie sprang zwar an aber nahm überhaupt kein Gas an und ging auch sofort aus wenn man Gas gegeben hat.Außerdem war dauernd der Choke gezogen,weil wenn man das nicht machte dann sprang sie noch nicht einmal an.
Ich hoffe das mir Jemand weiter helfen kann _uhm.gif .

mfg hannes
PME-Mail
Top
Raphael
Geschrieben am: 12.03.2011, 09:51
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Da solltest du mal deinen Vergaser reinigen .

Auf dem Weg auch nachschauen , ob aus dem Benzinhahn genug Sprit nachläuft .

Gruss,
Raphael

P.S.: War es das erstemal dass du eine Runde gedreht hast in diesem Jahr ?
Hat dein Fahrzeug also länger gestanden ?


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
Mauersegler
Geschrieben am: 12.03.2011, 09:53
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 73
Mitgliedsnummer.: 3342
Mitglied seit: 24.04.2010



Ja der Motor wurde letztes Jahr neu gemacht.Und halt jetzt ist der das erste mal richtig gelaufen.

mfg hannes

Und vielen dank für die schnelle antwort smile.gif
PME-Mail
Top
Mauersegler
Geschrieben am: 12.03.2011, 14:06
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 73
Mitgliedsnummer.: 3342
Mitglied seit: 24.04.2010



Achja und der Vergaser ist neu daher kann ich mir kaum vorstellen das der schon verschmutzt ist.


mfg hannes
PME-Mail
Top
ddrschrauber
Geschrieben am: 12.03.2011, 14:21
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



QUOTE (Mauersegler @ 12.03.2011, 14:06)
Achja und der Vergaser ist neu daher kann ich mir kaum vorstellen das der schon verschmutzt ist.


mfg hannes

Wie neu ist der Vergaser? Ist es ein Nachbau oder ein neues Originalteil?

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
Auxburger
Geschrieben am: 12.03.2011, 14:58
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1447
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



QUOTE (Mauersegler @ 12.03.2011, 14:06)
Achja und der Vergaser ist neu daher kann ich mir kaum vorstellen das der schon verschmutzt ist.


mfg hannes

Dann stellen wir uns gleich mit vor, dass er auch noch nicht eingestellt wurde.


--------------------
PME-Mail
Top
Raphael
Geschrieben am: 12.03.2011, 15:36
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Und ich kann mir vorstellen , dass Dreck im Tank ist und der Benzinhahn bzw. der Filter dreckig ist .

Wenn von oben Dreck mit in den Vergaser fliesst ist auch ein neuer Vergaser sofort dicht. wink.gif

Gruss,
Raphael


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
Mauersegler
Geschrieben am: 12.03.2011, 17:38
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 73
Mitgliedsnummer.: 3342
Mitglied seit: 24.04.2010



Ja moin,
das ist ein neuer Nachbau.Das dass der Benzinhahn dicht oder verstopt ist kann ich mir gut vorstellen da das auch ein alter tank ist den ich aber mit Kieselsteinen gereinigt hab biggrin.gif . Ich schau mir das morgen mal an.Danke das ihr mir weiter geholfen habt smile.gif .


mfg hannes
PME-Mail
Top
SimsonSammler1234
Geschrieben am: 12.03.2011, 18:52
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 13554
Mitgliedsnummer.: 2069
Mitglied seit: 07.04.2009



Vielleicht liegts auch nur an dem Nachbauvergaser was ja nicht verwunderlich wäre. wink.gif

Ich würde deshalb mal einen originalen besorgen.

Jörg


--------------------
Ersatzteile für die Überholung von Reibungsdämpfern gesucht? Schreibt mich an. Grüße Jörg
Originales Sitzbankschloß Vogelserie, Werkzeugkastendeckelschloß SR2, Seitendeckelschloß S50/S51 und andere Simson Schlösser ohne oder mit nicht passendem Schlüssel? Ihr wollt euer Originalschloß aber gerne wieder verwenden, weil die Nachbauten ja wie wir wissen nicht passen? Dann schreibt mir eine Nachricht, ich biete euch die Aufarbeitung, Reparatur und Schlüsselanpassung für diese Schlösser an. Biete auch komplette Schlösser zum Verkauf an.

Ich suche dauerhaft einzelne Schlösser (auch defekt) und BAB Schlüssel. Einfach alles anbieten.

Laut der Freigabe von MZA dürfen hier Simson Unterlagen veröffentlicht werden, die Erlaubnis dazu findest du HIER. Sollte es hier dennoch mal ein Problem mit einem Beitrag oder einer Veröffentlichung von mir geben, soll sich der Rechteinhaber bitte mit mir per PM in Verbindung setzen. Der Beitrag wird dann umgehend gelöscht.
PME-Mail
Top
Simsonschrauber23
Geschrieben am: 12.03.2011, 19:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1697
Mitgliedsnummer.: 3115
Mitglied seit: 17.02.2010



Mach das alle Düsen frei blasen (Komprssor), und Schwimmerabstand prüfen.
Dann kuggen ob er angeht und warm fahren und dann gleich einstelen nicht das dein Motor zu mager läuft smile.gif
Vielleicht wäre es auch angebracht ein Benzinsieb noch zwischen den Benzinschlauch zu klemmen.
Wenn du den Tank mit Kieselsteinen gereinigt hast, gehe ich davon aus das er verrostet war. Desshalb mal Benzinhan abschrauben und schauen ob sich noch Schmoder dort angesammelt hat.
Ansonsten lass dich nicht durch die Leute hier mit dem Nachbauvergaser verrückt machen, der funktioniert genauso wie ein originaler DDR Vergaser wink.gif


--------------------
Markus
S51-B3 : Bj. 81
S51 : Bj. unbekannt/MZA Rahmen
S51E : Bj. 85
KR51/1->umgebaut zur /2: Bj. 68
Sr2e : Bj. 64
Sr2e : Bj 62
Mz ETS 150 : Bj. 72
MZ ETZ 125 : Bj. 87
PME-Mail
Top
ddrschrauber
Geschrieben am: 12.03.2011, 21:26
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Das muss nicht immer sein, wenn die beim Fertigen gepfuscht haben und ein paa Kanäle halb zu sind, kann der nicht funktionieren. Die Qualität hat sich aber in der letzten Zeit gebessert.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
Simsonschrauber23
Geschrieben am: 13.03.2011, 14:50
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1697
Mitgliedsnummer.: 3115
Mitglied seit: 17.02.2010



Also ich muss mal sagen das ich noch nie ernsthafte Probleme mit Mza Teilen hatte, Kurbelwelle, Zylinder, Vergaser usw.l wink.gif


--------------------
Markus
S51-B3 : Bj. 81
S51 : Bj. unbekannt/MZA Rahmen
S51E : Bj. 85
KR51/1->umgebaut zur /2: Bj. 68
Sr2e : Bj. 64
Sr2e : Bj 62
Mz ETS 150 : Bj. 72
MZ ETZ 125 : Bj. 87
PME-Mail
Top
ddrschrauber
Geschrieben am: 13.03.2011, 15:51
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Also vor allem Zylinder sind der größte Mist, dann hast du dich noch nie richtig mit den Teilen befasst.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
Mauersegler
Geschrieben am: 13.03.2011, 19:31
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 73
Mitgliedsnummer.: 3342
Mitglied seit: 24.04.2010



Also um nochmal auf mein Problem zurück zu kommen...Ich hab heute den Benzinhahn gecheckt und was ist?Komplett verstopft da kahm kein Benzin durch.Morgen werde ich das dann mal mit neuen benzinhahn ausprobieren.
Aber danke viel mals für den Tipp.

mfg hannes
PME-Mail
Top
Simsonschrauber23
Geschrieben am: 13.03.2011, 19:48
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1697
Mitgliedsnummer.: 3115
Mitglied seit: 17.02.2010



QUOTE (ddrschrauber @ 13.03.2011, 15:51)
Also vor allem Zylinder sind der größte Mist, dann hast du dich noch nie richtig mit den Teilen befasst.

Der Tim

Ach komm rolleyes.gif
Ich weiß schon wie ein geschliffener 50er DDr geht, aber im Vergleich zu dem 60er MZA merk ich keinen wirklich großen Unterschied, und das ohne wirklich einzufahren ph34r.gif
Und meiner Meinung nach hat sich die Qualität bei MZA in der letzten Zeit vor allen dingend bei Gummie Teilen verbessert _clap_1.gif ganz besonders bei den Enduroschutzdingern bei der Telegabel.
@Mauersegler
siehst du die Probleme sind manchmal einfacher als man denkt smile.gif


--------------------
Markus
S51-B3 : Bj. 81
S51 : Bj. unbekannt/MZA Rahmen
S51E : Bj. 85
KR51/1->umgebaut zur /2: Bj. 68
Sr2e : Bj. 64
Sr2e : Bj 62
Mz ETS 150 : Bj. 72
MZ ETZ 125 : Bj. 87
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter