Headerlogo Forum


Seiten: (4) [1] 2 3 ... Letzte » ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Hilfe! Star geht bei allerkleinster Belastung aus, Kann mir jemand weiterhelfen?
ben21784
  Geschrieben am: 30.03.2011, 20:50
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 13
Mitgliedsnummer.: 4329
Mitglied seit: 30.03.2011



Zu erst einmal ein herzliches "Hallo alle zusammen",
und dann zum Problem:

Ich habe einen Simson Star Sr 4-2/1, Baujahr 1973 (glaube ich),
habe einen Motor dran, den ich über ebay als "komplett überholt" gekauft habe.
Ein neuer Vergaser 16 N1-6 ist dran. Tank ist innen neu versiegelt. Zündfunke kommt einwandfrei, nachdem ich den Unterbrecher richtig eingestellt habe.

Das Problem:
Im kalten Zustand bekomme ich die Maschiene inzwischen recht zuverlässig angetreten, dann aber, nach nur ein paar Metern (!), bei einer Steigung von ca. 2Prozent, geht der Motor aus, er kreischt etwas, vielleicht keine Luft? (Luftfilter ist aber sauber), bei dieser allerkleinsten Belastung geht er aus, als wäre er überanstrengt, danach muss man ihn erst ne viertel Stunde ruhen lassen, dann springt er wieder an.

Im Leerlauf kann man ihn ca. 6 minuten laufen lassen, dann geht er von selbst aus.

Was kann das Problem sein?
Dichtringe im Motorblock undicht? Dann wäre ich bei Ebay über den Tisch gezogen worden (kann ja leider passieren)?

Könnte es auch am Auspuff liegen?

Ich hab einfach echt keine Ahnung mehr und hoffe, dass mir hier jemand nen guten Tipp hat. Ich dank euch schon mal.
Grüße aus dem Schwabenland:
Ben
PME-Mail
Top
Raging-Ric
Geschrieben am: 30.03.2011, 21:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 990
Mitgliedsnummer.: 2980
Mitglied seit: 05.01.2010



Ich vermute mal, dass dein Star durchweg über den Startvergaser arbeitet. Hast du den mal überprüft? Spiel vom Bowdenzug etc.?

Danach käme dann nur noch ein Problem mit der Grundplatte in Frage (Zündspule, Kondensator). Schau erstmal nach dem Startvergaser. Am Auspuff liegt es nicht.

Ric


--------------------
SR4-2/1---Winter "Schönwetter Moped"
SR4-3---Sommer "Schönwetter Moped"

S70E/2---Dorfmoped
S51 B2-4 "Rolling Stones Edition"---im ständigen Umbau

SR2E---Dekomoped
MZ TS250---Frühling "Schönwetter Moped"
PME-Mail
Top
domdey
Geschrieben am: 30.03.2011, 22:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Er sollte sich doch bitteschön erst mal die Kerze angucken .
Ist sie verrusst, ist der Isolator normal rehbraun ? Oder total verölt ? _uhm.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
hallo-stege
Geschrieben am: 31.03.2011, 06:22
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 886
Mitgliedsnummer.: 1524
Mitglied seit: 06.09.2008



QUOTE (ben21784 @ 30.03.2011, 21:50)
Dichtringe im Motorblock undicht?

Die Dichtringe würde ich auf jeden Fall mal kontrollieren (manchmal sind sie Schrott, manchmal falsch eingebaut), ebenso, ob Gehäusedichtungen eingebaut wurden, denn die lassen manche Spezies gerne weg (kann ich aus eigener Erfahrung von einem generalüberholten Sperbermotor berichten).

An sonsten: erstmal Vergaser und Zündanlage in einwandfreien Zustand versetzen, Vergaserflansch, Luftfilter und Auspuff kontrollieren, dann um das Seelenleben des Motorblocks kümmern.

Gruss von Frank


--------------------
50 ccm. 6,25 PS. 85 km/h. Kreidler RS.
PME-MailWebseite
Top
simsonschwalbekr51-2n
Geschrieben am: 31.03.2011, 06:52
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 659
Mitgliedsnummer.: 3051
Mitglied seit: 31.01.2010



QUOTE (ben21784 @ 30.03.2011, 21:50)
habe einen Motor dran, den ich über ebay als "komplett überholt" gekauft habe.



Hallo Ben!

Hast Du bitte mal den Link zu dem Artikelangebot wo Du den Motor gekauft hast!

Ich wollte mal sehen,ob ich den Verkäufer kenne hmm.gif

Gruß Olli



--------------------
Der Unterschied zwischen Theorie und Praxis!
Theorie ist , wenn man weiß wie es geht und nichts funktioniert.
Praxis ist wenn alles funktioniert und keiner weiß warum.
Bei uns sind Theorie und Praxis vereint.
Nichts funktioniert und keiner weiß warum!
PME-Mail
Top
Raphael
Geschrieben am: 31.03.2011, 08:11
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Ist denn der neue Vergaser auch eingestellt bzw. überprüft worden (Düsengrösse usw.) ?

Gruss,
Raphael


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
ben21784
Geschrieben am: 31.03.2011, 12:27
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 13
Mitgliedsnummer.: 4329
Mitglied seit: 30.03.2011



So Leute,
also erst mal herzlichsten Dank für die Antworten.
Wirklich weiter hats mich aber noch nicht gebracht.

Die Grundplatte, kann ich bei der nicht jeden Mangel ausschließen, wenn ich doch nen anständigen Zündfunken bekomme (und den bekomme ich ja)? Und was würde es heißen: Sich um die Platte kümmern, neu bestücken?

Kerze ist in Ordnung! Das ist auch immer meine erste Anlaufstelle, sie sieht aus, als könnte man sie als "rehbraun" bezeichnet, also top, denk ich!

Der Ebayverkäufer trägt den Namen 2afrahna2. Er hat mir vor dem Kauf versichert, dass er mit dem Motor 15 Km Test gefahren ist und dass alles einwandfrei ist! Ich vertraue ihm da schon, eigentlich, obwohl ich ihn ja nicht kenne, aber eigentlich denke ich, dass das stimmt, was er sagt!

Also bleibt dann doch nur die Grundplatte? Oder eben halt der Auspuff?

Grüße in die Runde:
Ben (weiter auf der Suche)
PME-Mail
Top
Raging-Ric
Geschrieben am: 31.03.2011, 12:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 990
Mitgliedsnummer.: 2980
Mitglied seit: 05.01.2010



Hast du den Vergaser überprüft? Ich vermute immer noch, dass dein Startvergaser einfach auf Dauerbetrieb ist. Das ist bei deiner Schilderung das wahrscheinlichste Problem.

Ric


--------------------
SR4-2/1---Winter "Schönwetter Moped"
SR4-3---Sommer "Schönwetter Moped"

S70E/2---Dorfmoped
S51 B2-4 "Rolling Stones Edition"---im ständigen Umbau

SR2E---Dekomoped
MZ TS250---Frühling "Schönwetter Moped"
PME-Mail
Top
ben21784
Geschrieben am: 31.03.2011, 13:36
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 13
Mitgliedsnummer.: 4329
Mitglied seit: 30.03.2011



Startvergaser...
ok, ich check ihn mal und geb dann weiter Bericht!
Gruß ben
PME-Mail
Top
NorbertE
Geschrieben am: 31.03.2011, 14:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14940
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Was Ihr bis jetzt alle überlesen habt, ist die Beschreibung"...geht der Motor aus, er kreischt etwas..."

Wenn ein neu regenerierter Motor (mit laufen wollen tut sich eine neue Garnitur ja sowieso schwer wink.gif ) bei Belastung "kreischt", so drängt sich mir der Gedanke nach einem mechanischen Blockieren/Schwergängigkeit auf. Was kreischt da?
Wenns ihm nur am Gemisch mangeln würde (die Kerze ist braun!!), würd er ausgehn und gut ist. Aber wegen falschem Gemisch kreischt kein Motor. hmm.gif


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
simsonschwalbekr51-2n
Geschrieben am: 31.03.2011, 14:33
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 659
Mitgliedsnummer.: 3051
Mitglied seit: 31.01.2010



QUOTE (ben21784 @ 31.03.2011, 13:27)


Der Ebayverkäufer trägt den Namen 2afrahna2.

Ach so,

dass ist auch nicht der Verkäufer, den ich nun im Hinterkopf hatte wink.gif

Gruß Olli


--------------------
Der Unterschied zwischen Theorie und Praxis!
Theorie ist , wenn man weiß wie es geht und nichts funktioniert.
Praxis ist wenn alles funktioniert und keiner weiß warum.
Bei uns sind Theorie und Praxis vereint.
Nichts funktioniert und keiner weiß warum!
PME-Mail
Top
Raging-Ric
Geschrieben am: 31.03.2011, 14:53
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 990
Mitgliedsnummer.: 2980
Mitglied seit: 05.01.2010



Hmm...Aber wieso sollte er dann erst nach einer Weile wieder anspringen?

Das Kreischen ist aber in der Tat komisch. Beim gezogenen Startvergaser geht er dann eigentlich nur aus. Und bei einem thermischen Problem von Seite der Zündung ist es genauso.



Ric


--------------------
SR4-2/1---Winter "Schönwetter Moped"
SR4-3---Sommer "Schönwetter Moped"

S70E/2---Dorfmoped
S51 B2-4 "Rolling Stones Edition"---im ständigen Umbau

SR2E---Dekomoped
MZ TS250---Frühling "Schönwetter Moped"
PME-Mail
Top
ben21784
Geschrieben am: 31.03.2011, 15:09
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 13
Mitgliedsnummer.: 4329
Mitglied seit: 30.03.2011



Also das mit dem "Kreischen". Wenn man ihn im Standgas laufen lässt, und ab und an vielleicht auhc das gas dazu nimmt (moped bleibt aber aufgebockt), dann geht er nach ein paar minuten aus, und zwar ohne jedes nebengeräusch!

Wenn ich ihn antrete und mit ihm fahre, und es geht auch nur die allerkleinste Steigung hoch (das heißt, sobald der Motor ein Minimum an Kraft erzeugen muss), dann zeigt das Motorgeräusch an, dass er gleich ausgehen wird. Ich versuch es zu beschreiben:

Das normale Motorgeräusch geht irgendwie in ein schwaches, Seichtes geräusch über, beinahe bis zum verstummen, und statt dessen setzt dieses "kreischen" ein, klingt fremd, und auch nur 1-2 sekunden, wenn man dem motor innerhalb dieser zeit nicht alle belastung ersparrt (beispielsweise in den leerlauf schält und ihn sich erholen lässt), dann geht er aus und auch nicht sofort wieder an.

Für mich als Nochlaie klingt und scheint das wie eine Art Überanstrengung!

Na, ich werd jetzt trotzdem mal hingehen und den Vergaser noch mal anschauen.

(Und dann der Ebayverkäufer, er hatte mir zugesichert, dass er den Motor 15 Km Probegefahren hat. Das glaub ich ihm, alles andere wäre ziemlichst treist)

Grüße an alle Simsonianer: Ben
PME-Mail
Top
Raging-Ric
Geschrieben am: 31.03.2011, 15:26
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 990
Mitgliedsnummer.: 2980
Mitglied seit: 05.01.2010



Ja, schau gleich ob deine Nadel richtig sitzt, die richtige Bedüsung vorhanden ist und nach dem Schwimmerstand.

Ric


--------------------
SR4-2/1---Winter "Schönwetter Moped"
SR4-3---Sommer "Schönwetter Moped"

S70E/2---Dorfmoped
S51 B2-4 "Rolling Stones Edition"---im ständigen Umbau

SR2E---Dekomoped
MZ TS250---Frühling "Schönwetter Moped"
PME-Mail
Top
domdey
Geschrieben am: 31.03.2011, 19:19
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Ich glaube dem Verkäufer langsam nicht mehr .
Wenn er 15 km ohne Beanstandung Probefahrt machte, warum soll es gerade jetzt Probleme geben ? _uhm.gif hmm.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (4) [1] 2 3 ... Letzte » AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter