Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> SR 50/1 unterwegs einfach ausgegangen? Und nicht m
Comixmo
  Geschrieben am: 02.04.2011, 18:54
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 50
Mitgliedsnummer.: 1118
Mitglied seit: 21.02.2008



Hallo Leute
Ich wollte Heute bei diesem super Wetter meine erste längere Fahrt machen.
Daraus wurde aber nichts die Tour war nach etewa 7km zu Ende.Ich habe nach Haus geschoben.
Als ich Heute Morgen den Roller gestartet habe sprang er einwandfrei an.Gestern hatte ich das Öl und die Kerze nach gesehen und die Battterie wieder eingebaut diese hatte ich wieder geladen.
Der Roller sprang an ich fuhr los .Der Roller lief einwandfrei hat nicht gestottert und auch gut beschleunigt.
Dann schlagartig hat er kein Gas mehr angenimmen und ist ausgegangen,
ich habe ca 15min gewartet nichts ging mehr.
Also nach Hause geschoben,dort angekommen habe ich den Bing Vergaser ausgebaut und die 2 Düsen im Schwmmergehäuse gereinigt(mit Reinigungsbenzin gespült).Das hat nichts gebracht.Dann hab ich geprüft ob an der Zünkerze der Zündfunke kommt das ist okay.Das Benzin kommt auch bis zum Vergaser einwandfrei.
Was kann ich noch tun warum will der Roller nicht mehr? Er ist zwischendurch zwar noch ein paarmal angesprungen aber er nimmt kein Gas an.

Ich bedasnke mich schon mal vorab.Bisher hab ich hier immmer die richtigen Tipps bekommen.

Gruß
U.Pfaff
PME-Mail
Top
Meze
Geschrieben am: 02.04.2011, 19:19
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 2
Mitgliedsnummer.: 3561
Mitglied seit: 23.06.2010



Hallo U.,

da ich vorige Woche ein fast identisches Problem hatte (ebenfalls Bing), hier kurz mein Vorgehen bzw. die letztendliche Ursache:

Motor lief bis zum plötzlichen AUS ohne vorige Ausfälle. Wie bei dir Zündfunke da, Benzin kam aus dem Hahn, Tankdeckel - Loch offen, aber Kerze trocken.

Bei mir lief der Motor jedesmal nach Zerlegung und Zusammenbau des Bing Vergasers kurz, um dann wieder abzusterben. Alle Düsen mehrfach gereinigt, keine Änderung. Aber immer beim Zerlegen fand ich einen Benzinstand von max. 5mm im Schwimmergehäuse vor. Obwohl das Schwimmernadelventil im "trockenen Zustand" beim "Lufteinblasen" scheinbar richtig schloss und öffnete, war es trotzdem letztemdlich die Ursache. Es hakelte nur ganz wenig, dies reichte aber, um bei dem geringen Auftrieb des leichten Schwimmers im Schwimmergehäuse dann trotzdem hängen zu bleiben. Die Schwerkraft hat den Schwimmer im offenen Zustand des Vergasers jeweils runterfallen lassen (somit kam Sprit nach) im geschlossenen und eingebauten Zustand reichte das leichte Gewicht des Schwimmers nicht und das Nadelventil blieb zu (hängen).

Nach 5maliger Zerlegung des nur 200km genutzten Bing Vergasers bin ich drauf gekommen, nun habe ich ein neues Schwimmernadelventil für 6,- eingebaut und welch große Freude, der Motor lief wieder.

Vielleicht kann dir meine Erfahrung helfen, Gruß,

Meze.
PME-Mail
Top
Comixmo
Geschrieben am: 06.04.2011, 18:42
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 50
Mitgliedsnummer.: 1118
Mitglied seit: 21.02.2008



Hallo Meze
Vielen Dank für den Tipp.
Ich werds mal versuchen.bestelle mir das Teil,

Gruß
U.Pfaff
PME-Mail
Top
Comixmo
Geschrieben am: 15.04.2011, 11:10
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 50
Mitgliedsnummer.: 1118
Mitglied seit: 21.02.2008



Hallo
Mezes Tipp mit dem Nadelventil hab ich versucht und ein neues eingesetz.Bringt aber nichts der Motor springt an aber dann kann ich kein Gas geben und der Motor geht aus
Das Plättchen fü die Düsennadel/Teillastventiel hab ich auch ausgetauscht in der ersten Kerbe von oben eingesetzt.Der Motor springt nach vielen Kicks jetzt an.

Ich kann aber immer noch nicht Gas geben ,es passiert nichts.Und dann geht der Motor wieder aus.



Hat der Vergaser vieleicht einen anderen Defekt?Oder liegt es gar nicht am Vergaser?



Der Zündfunke ist da an der Kerze , Benzinkommt auch zum Vergaser.Der Vergaser ist kommplett gereinigt in Reinigungsbenzin.Also alle Düsen einzeln gespült und durchgepustet das Gehäuse also die 2 Hälften auch in Reinigungsbenzin gespült.

Ich komme allein so nicht weiter wer kann mir da einen weiteren Tipp gebenß



Schon mal Danke an Alle die sich da Gedanken machen.
Gruß
U.Pfaff


PME-Mail
Top
Raphael
Geschrieben am: 15.04.2011, 16:42
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Hast du mal einen anderen Kerzenstecker und eine andere Kerze probiert ?

Auch wenn du einen Zündfunken siehst muss der unter Kompression nicht genauso schön sein ...

Die Kerzenstecker haen einen Entstörwiederstand eingebaut , die gehen auch schonmal kaputt.

Gruss,
Raphael


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
Comixmo
Geschrieben am: 17.04.2011, 15:27
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 50
Mitgliedsnummer.: 1118
Mitglied seit: 21.02.2008



Hallo

Die Kerze ist richtig feucht vom Sprit.Die Schwimmernadel öffnet korrekt.Der Funke ist kräftig Weiß/blau.

Die Zündkerze und den Stecker hab ich noch ausgetauscht nichts.

Als nächstes hab ich meinen alten BVF 16N3-2 statt dem Bing wieder eingebaut.

Jetzt springt der Motor gar nicht mehr an.

Ich habe jetzt den Vergaser getauscht die Kerze und den Kerzenstecker da kann doch eigentlich nur etwas am Motor selbst def sein oder?

Im letzen Herbst hab ich diesen Motor erst eingefahren lief einwandfrei ca 500km.Der Motor wurde komplett neu gelagert und abgedichtet ,Der Zylinderkopf und der Zylinder sind neu auch die Kurbelwelle ist neu. Ein neuer Bingvergaser ist auch verbaut worden. Vape Zünanlage war vorhanden.

Vor zwei Wochen hab ich dann die erte Fahrt gemacht und die endete nach ca 10 km.Ging einfach aus während der Fahrt und war nicht mehr zum laufen zu kriegen bis Heute.



Was kann ich denn noch versuchen?



Gruß

U.Pfaff
PME-Mail
Top
Comixmo
Geschrieben am: 18.04.2011, 21:05
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 50
Mitgliedsnummer.: 1118
Mitglied seit: 21.02.2008



Hallo
Heute Hab ich festgestellt dass ein Simmering der Kurbelwellle in der linken Abdeckschale herausgerutscht ist.Wie kann das passieren?

Kann es sein das deswegen der Motor gar nicht mehr anspringt?

Kann ich den Simmering wieder verwenden und ihn einfach wieder eindrücken?
Oder sollte ich lieber einen neuen verwenden?

Gruß
U.Pfaff

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
Raphael
Geschrieben am: 19.04.2011, 11:27
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Das wird seinen Grund haben warum der rausgeflutscht ist . Mach einen neuen rein , aber nimm einen Vitonring (braun) .

Der Sitz des Dichtungsringes muss furztrocken sein , sonst bleibt er nicht da drin !

Das ist der Fehler , da kannst du sicher sein .

Wenn du den Dichtring einbaust soll die Welle leicht geölt sein , der Aussensitz aber trocken .

Der Dichtring läuft auf einem Schmierfilm , dieser muss von Anfang an da sein

Gruss,
Raphael.


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
meisterB
Geschrieben am: 19.04.2011, 14:13
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2378
Mitgliedsnummer.: 1031
Mitglied seit: 13.01.2008



Ja, das ist mit Sicherheit der Grund das er nicht mehr angesprungen ist, Stichwort Vorverdichtung. Da passiert nicht mehr viel und Öl und Luft zieht er dazu noch reinwärts...
Wie schon gesagt: Ring ersetzen und schon die Fläche säubern. Lappen und Spiritus.
Ich mach immer n bisschen Fett an die Lippe, dann klappt das mit der Welle.
Der Sitz sieht aber Sch**** aus und was ist das da auf dem Ring?

MFG Sebastian


--------------------
Hier gehts zu meinen Blogs.
meisterBs Simsonblog

Slowdriver Blog
PME-MailWebseiteICQ
Top
Raphael
Geschrieben am: 19.04.2011, 14:55
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Vielleicht hat schonmal jemand versucht den Dichtring mit diesen zwei Schraubendreherschlägen "festzukörnern" ... ph34r.gif dry.gif


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
ddrschrauber
Geschrieben am: 19.04.2011, 16:19
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Der Simmerring muss mit der Dichtlippe nach außen eingebaut werden. Deiner ist falschrum drauf.
Wie Raphael schon schrieb, nimm einen braunen Vitonring, der kostet zwar das Vierfache, hält dafür diese Suppe, namens Benzin oder so ähnlich, aus.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
lambiman
Geschrieben am: 19.04.2011, 16:58
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3302
Mitgliedsnummer.: 567
Mitglied seit: 18.04.2007



QUOTE (ddrschrauber @ 19.04.2011, 17:19)
Der Simmerring muss mit der Dichtlippe nach außen eingebaut werden. Deiner ist falschrum drauf.
Wie Raphael schon schrieb, nimm einen braunen Vitonring, der kostet zwar das Vierfache, hält dafür diese Suppe, namens Benzin oder so ähnlich, aus.

Der Tim

Das stimmt so nicht Timmi

Das war nur bei Rheinmetall Motor so.

Der Simmering an sich war schon richtig drin nur der Sitz scheint nicht mehr der beste zu sein.

Also nimm den rat der anderen an dann sollte der Roller auch wieder laufen

Gruß
Dirk


--------------------
Die Simsons sind die Besten im Osten wie im Westen
Vom Pol bis zum Äquator und auch in Ulan bator
Du Kannst sie gerne Testen
Sie sind die allerbesten
vom Süden bis zum Norden und hinaus bis in die Fjorden

Aktuelle Besitztümer:
Star Bj73 Patinamoped
Star Bj72 Liegt zerlegt rum
Star Bj74 Im verwendbaren Originallack
Star BJ73 Teileleiche
Spatz Bj65 nicht schön aber selten
Habicht Bj74 Auferstanden aus Ruinen
Kr51/1S Bj72 in der Restauration
KR51 Bj65 Arbeit fürs nächste Jahr
S51 B2-4 Bj86 Mein Alltagsmoped
S50N Bj76 Seit Juli 2010 10000Km gelaufen
SR50C BJ86 Im Alltagsbetrieb
ES250/0 Bj58 Viel Arbeit
ES150/0 Bj62 Erste Serie mit 2 Farb. Tank
ES125/0 Bj64 Vollrestaurierte Glitzerkiste
Troll Bj63 Desolater Zustand wird restauriert
Neuzugang:
PME-Mail
Top
Raphael
Geschrieben am: 19.04.2011, 18:30
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



QUOTE (ddrschrauber @ 19.04.2011, 17:19)
Der Simmerring muss mit der Dichtlippe nach außen eingebaut werden. Deiner ist falschrum drauf.

Der Tim

Tim , das glaube ich auch nicht .

Wie sollte man den Dichtring schonend reindrücken wenn nicht auf der gesamten Aussenfläche ...? hmm.gif

Gruss,
Raffi


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
ddrschrauber
Geschrieben am: 19.04.2011, 22:36
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



hmm.gif Jetzt sage mir mal einer, worin der funktionale Unterschied der Simmerringe zwischen RH50 und M541 liegt. _uhm.gif

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
Comixmo
Geschrieben am: 21.04.2011, 14:03
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 50
Mitgliedsnummer.: 1118
Mitglied seit: 21.02.2008



Hallo
Ich habe einen neuen Vitonring eingesetz.Müsste so okay sein.
Kann ich die Mutter so ersetzten?Eine orginal Mutter hab ich hier nicht bekommen?
Ist genau die gleiche Größe und das gleiche Gewinde nur die Mutter ist doppelt so stark.

Gruß
U.PfaffFüge ein Bild bei

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter