Headerlogo Forum


Seiten: (3) [1] 2 3  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Geknallt im Motor S51
Grundmann
Geschrieben am: 07.04.2011, 21:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 982
Mitgliedsnummer.: 3276
Mitglied seit: 06.04.2010



Hallo liebe Freunde,

als ich gerade vom Fußball Heim gefahren bin und ich die ersten 500m hinter mir hatte, rungste es auf einmal im Motor (ich kann das Geräusch nicht richtig erklären, da ich einfach nur erschrocken war sad.gif ) und das Moped ging aus. Danach hab ich versuchtes wieder anzutreten, aber es lies sich so komisch treten und sprang natürlich nicht an weep.gif . So da hab ich versucht es anzuschieben und es ging zum Glück wieder. Nur jetzt ist es so, dass ein ziehmlich lautes Rasseln im Motor ist ermm.gif
Jetzt war ich zu Hause angekommen und wollt es im Standgas tuckern lassen, was auch ging, aber als ich nochmal Gas aufdrehen wollte, war es wie als würde sie ersaufen und ging also aus...
Ich hab mal paar Bilder gemacht, weil im Gebiet Motor kenne ich mich echt noch nicht aus. Es geht jetzt eigentlich zu fahren, jedoch rasselt es nur manchmal, meist im niedrigen Drehzahlbereich.

Bitte helft mir cry.gif Ich hoffe, dass es jetzt noch 1 1/2 Wochen aushält, denn dann sind erst mal Ferien und dann kann ich es zu nem erfahrenen Simson-Schrauber im Nebenort geben.

Liebe Grüße Max

Angefügtes Bild
Angefügtes Bild


--------------------
Meine Fahrzeuge:
SR 2 Bj: 1958
SR 4-2/1 Bj: 1983 (Neuaufbau 2012)
S51 Bj: 1982 (Alltagsmoped)
MZ ETZ 150
PME-Mail
Top
Grundmann
Geschrieben am: 07.04.2011, 21:19
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 982
Mitgliedsnummer.: 3276
Mitglied seit: 06.04.2010



...

Angefügtes Bild
Angefügtes Bild


--------------------
Meine Fahrzeuge:
SR 2 Bj: 1958
SR 4-2/1 Bj: 1983 (Neuaufbau 2012)
S51 Bj: 1982 (Alltagsmoped)
MZ ETZ 150
PME-Mail
Top
Grundmann
Geschrieben am: 07.04.2011, 21:23
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 982
Mitgliedsnummer.: 3276
Mitglied seit: 06.04.2010



Ist das normal?cry.gif

Angefügtes Bild
Angefügtes Bild


--------------------
Meine Fahrzeuge:
SR 2 Bj: 1958
SR 4-2/1 Bj: 1983 (Neuaufbau 2012)
S51 Bj: 1982 (Alltagsmoped)
MZ ETZ 150
PME-Mail
Top
Flacheisenreiter
Geschrieben am: 07.04.2011, 23:13
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1338
Mitgliedsnummer.: 3659
Mitglied seit: 23.07.2010



Erstmal ist der Kolben und der Zylinderkopf für meine Begriffe zu stark verrußt. Welches Gemisch fährst Du?
Zum Anderen müsstest Du schon den Zylinder abziehen, um Schäden an der Garnitur zu erkennen.
Es klingt nach einem leichten Klemmer, was aber unwahrscheinlich ist nach 500m Fahrstrecke. Ehr noch wäre ein Defekt der Kolbenringe oder gar eines der Pleuellager möglich.
Letzteres würde auch zu der recht dicken Rußschicht am Zylinderkopf sowie am Kolbenboden passen, denn zu viel Ruß im Motor setzt die Schmierbohrungen des oberen und unteren Pleuellagers zu -> zu wenig Öl -> Verschleiss/Fresser


--------------------
MfG
Tobi, der Flacheisenreiter


Mein Stand-/Fuhrpark:
MZ TS 150 Bj.81, IFA Touring Bj. 89 in creme, Diamant Halbrenner Bj. 63, umgebautes Mifa 101 Bj. 69, Velor Stretchcruiser, markenloses Retro MTB
PME-Mail
Top
meisterB
Geschrieben am: 08.04.2011, 07:52
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2378
Mitgliedsnummer.: 1031
Mitglied seit: 13.01.2008



Hat sich die Kompression verändert?
Ich tippe auch auf Kolbenring.

Grüße, Sebastian


--------------------
Hier gehts zu meinen Blogs.
meisterBs Simsonblog

Slowdriver Blog
PME-MailWebseiteICQ
Top
Grundmann
Geschrieben am: 08.04.2011, 14:11
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 982
Mitgliedsnummer.: 3276
Mitglied seit: 06.04.2010



Also ich fahre so um die 1:40, variert immer ein bisschen.
Ich habe jetzt mal Bilder gemacht und ich bin kein Fachmann, aber ist das normal, das die Kolbenringe so weit raus gucken?

Tut mir leid für die Qualität der bilder, aber mit ner 0815 Kamera wird das wirklich nicht besser sad.gif

Und die Kompressionen sind leicht schlechter gewurden, aber wirklich nur minimal...

Angefügtes Bild
Angefügtes Bild


--------------------
Meine Fahrzeuge:
SR 2 Bj: 1958
SR 4-2/1 Bj: 1983 (Neuaufbau 2012)
S51 Bj: 1982 (Alltagsmoped)
MZ ETZ 150
PME-Mail
Top
Grundmann
Geschrieben am: 08.04.2011, 14:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 982
Mitgliedsnummer.: 3276
Mitglied seit: 06.04.2010



...

Angefügtes Bild
Angefügtes Bild


--------------------
Meine Fahrzeuge:
SR 2 Bj: 1958
SR 4-2/1 Bj: 1983 (Neuaufbau 2012)
S51 Bj: 1982 (Alltagsmoped)
MZ ETZ 150
PME-Mail
Top
Grundmann
Geschrieben am: 08.04.2011, 14:15
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 982
Mitgliedsnummer.: 3276
Mitglied seit: 06.04.2010



Die Einkerbung habe ich natürlich bemerkt... sad.gif Tut mir leid, wenn die Frage jetzt doof ist, aber kann ich deswegn trotzdem mit dem Kolben weiter fahren?

So ich glaub ich hab 37 98 _uhm.gif

Angefügtes Bild
Angefügtes Bild


--------------------
Meine Fahrzeuge:
SR 2 Bj: 1958
SR 4-2/1 Bj: 1983 (Neuaufbau 2012)
S51 Bj: 1982 (Alltagsmoped)
MZ ETZ 150
PME-Mail
Top
Ramirez
Geschrieben am: 08.04.2011, 15:08
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 841
Mitgliedsnummer.: 1319
Mitglied seit: 19.06.2008



Problem sind nicht die Kolbenringe...

Der Kolben ist Schrott! Irgendwas ist da am Hemd durchgegangen und hat sich wahrscheinlich Richtung Vorverdichtungsraum verabschiedet.

Ich würde nicht mehr weiter fahren. Der Motor ist reif für ne Generalkur. Wie sieht denn die Zylinderlauffläche aus?


--------------------
---
Gruß,
Carsten
PME-Mail
Top
Grundmann
Geschrieben am: 08.04.2011, 15:22
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 982
Mitgliedsnummer.: 3276
Mitglied seit: 06.04.2010



Desweiteren rasselt auch der Motor so komisch, könnten das die Ringe sein oder ist da was im Motor? blink.gif

Die Zylinderlauffläche ist top... wink.gif

Jetzt ist die Frage, ob ich meine Simme lieber zu nem erfahrenen Simson Opa bringen soll, oder es selber probieren sollte. Jedoch habe ich NULL Ahnung vom Motor... sad.gif


--------------------
Meine Fahrzeuge:
SR 2 Bj: 1958
SR 4-2/1 Bj: 1983 (Neuaufbau 2012)
S51 Bj: 1982 (Alltagsmoped)
MZ ETZ 150
PME-Mail
Top
Hille
Geschrieben am: 08.04.2011, 16:31
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



QUOTE (Grundmann @ 08.04.2011, 16:22)
Jetzt ist die Frage, ob ich meine Simme lieber zu nem erfahrenen Simson Opa bringen soll, oder es selber probieren sollte. Jedoch habe ich NULL Ahnung vom Motor... sad.gif

Zum Simson Opa bringen.

Wie haste festgestellt, das die Lauffläche noch i.O ist?


--------------------
PME-MailWebseiteICQ
Top
Simsonschrauber23
Geschrieben am: 08.04.2011, 16:44
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1697
Mitgliedsnummer.: 3115
Mitglied seit: 17.02.2010



Dein Kolben sieht auch zu Ende aus, so schwarz wie der ist an der Seite und oben.
Sicherlich hat es dir das Nadellager von oben auseinandergehaun und da sind die ERollen Richtung Kurbelwelle gewandert.
Wenn du so weiter fährst riskierst du einen kompletten Motor Gau sad.gif
Dann ist deine Kurbelwelle schrott wenn sie es nicht schon ist.
Ich würde dir sagen nicht weiterfahren und schnell regenerieren lassen und dann gehts wieder. thumbsup.gif


--------------------
Markus
S51-B3 : Bj. 81
S51 : Bj. unbekannt/MZA Rahmen
S51E : Bj. 85
KR51/1->umgebaut zur /2: Bj. 68
Sr2e : Bj. 64
Sr2e : Bj 62
Mz ETS 150 : Bj. 72
MZ ETZ 125 : Bj. 87
PME-Mail
Top
meisterB
Geschrieben am: 08.04.2011, 18:13
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2378
Mitgliedsnummer.: 1031
Mitglied seit: 13.01.2008



Ei ei... Der Kolben ist wirklich hin...
Raus den Motor. Auf keinen Fall mehr anlassen. Da machste nur mehr kaputt...
Auf muss er auch, da is bestimmt noch was drin. Wie schon gesagt.

Beste Grüße,
Sebastian


--------------------
Hier gehts zu meinen Blogs.
meisterBs Simsonblog

Slowdriver Blog
PME-MailWebseiteICQ
Top
Grundmann
Geschrieben am: 08.04.2011, 20:31
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 982
Mitgliedsnummer.: 3276
Mitglied seit: 06.04.2010



Ich hab jetzt erst mal den Kolben und den Zylinder gewechselt und jetzt tuckert sie wieder. Ich bin noch nicht gefahren, aber zmindestens klappert sie jetzt nicht mehr im Standgas unsure.gif

Ich werde morgen berichten...

Danke schon mal an die vielen hilfreichen Antworten thumbsup.gif


--------------------
Meine Fahrzeuge:
SR 2 Bj: 1958
SR 4-2/1 Bj: 1983 (Neuaufbau 2012)
S51 Bj: 1982 (Alltagsmoped)
MZ ETZ 150
PME-Mail
Top
Hille
Geschrieben am: 08.04.2011, 21:24
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



QUOTE (Grundmann @ 08.04.2011, 21:31)
Ich hab jetzt erst mal den Kolben und den Zylinder gewechselt und jetzt tuckert sie wieder.

Absolut riskant was du da machst cry.gif


--------------------
PME-MailWebseiteICQ
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (3) [1] 2 3  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter