Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Rücklicht brennt immer zu durch!
guenzel
Geschrieben am: 13.04.2011, 14:59
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 105
Mitgliedsnummer.: 1247
Mitglied seit: 26.04.2008



Guten Tag,
Ich habe da ein Problem. Meine Rücklichtbirne (6V 5W) brennt immer zu durch wenn ich in etwas höherer Drehzah fahre. Es ist vor kurzen in meine S51 B1-4 eine neue Ladeanlage rein gekommen, kann das damit was zutun haben?
Hat irgendwer ne Idee?

MfG Thomas
PME-Mail
Top
simmibastler
Geschrieben am: 13.04.2011, 15:03
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 748
Mitgliedsnummer.: 184
Mitglied seit: 25.12.2005



Ein paar Daten wären hilfreich!

Bordspannung, Zündung,...

Und vor allem was für eine Ladeanlage eingebaut wurde und wie?

MFG


--------------------
Gruß Christoph
PME-MailICQ
Top
guenzel
Geschrieben am: 13.04.2011, 16:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 105
Mitgliedsnummer.: 1247
Mitglied seit: 26.04.2008



S51 B1-4
6V Anlage
Schwunglichtprimärzündung
Blinker, Hupe
Alte Ladeanlage 8871.6
Neue Ladeanlage 8871.5

Mir wurde von meinem Teilehändler erzählt das diese Ladeanlage auch geht.
Neue Ladeanlage 8871.5 hat 5 kabel (rt,2x gr/sw, gn/rt, gn), die gleichen Farben wie die Alte. Ich habe die neue auch wieder nach Schaltplan angeklemmt.
PME-Mail
Top
Hille
Geschrieben am: 13.04.2011, 18:47
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



QUOTE (simmibastler @ 13.04.2011, 16:03)
Ein paar Daten wären hilfreich!

Bordspannung, Zündung,...

Wofür soll das wichtig sein??

@guenzel Überprüfe mal, ob deine Tachobeleuchtung ok ist. Ist die Glühlampe defekt, brennt auch noch einer gewissen Zeit deine Rückleuchte durch.


--------------------
PME-MailWebseiteICQ
Top
guenzel
Geschrieben am: 13.04.2011, 19:10
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 105
Mitgliedsnummer.: 1247
Mitglied seit: 26.04.2008



ja Tachobirne ist auch durch, habe glaube ich auch den Fehler gefunden= die 8871.5 hat keine Schlusslichtdrosslung. wäre ne Möglichkeit, oder?
PME-Mail
Top
Raphael
Geschrieben am: 13.04.2011, 19:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Allerdings ! wink.gif

Gruss,
Raphael


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
simmibastler
Geschrieben am: 13.04.2011, 20:21
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 748
Mitgliedsnummer.: 184
Mitglied seit: 25.12.2005



Wäre hilfreich gewesen um erstmal was zu erfahren über den techn. Stand hätte auch ne ELBA sein können.

Außerdem denke ich brauch man sich nicht rechtfertigen, wenn man helfen will.
Es geht jeder anders an ein Problem ran.
Aber naja



--------------------
Gruß Christoph
PME-MailICQ
Top
Hille
Geschrieben am: 13.04.2011, 21:19
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



QUOTE (guenzel @ 13.04.2011, 20:10)
die 8871.5 hat keine Schlusslichtdrosslung

Ist Quatsch, die Ladeanlage 8871.5 hat zwei Spulen (hast doch 5 Kabel). Wie schon von mir geschrieben, tausche beiden Glühlampen aus und du solltest keine Probleme mehr haben. Ich kenne das Problem noch aus meiner Jugend, da haben viele meiner Kumpels keine Tacholampe drin gehabt und sich gewundert, das das Rücklicht nicht lange gehalten hat.

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
Ramirez
Geschrieben am: 15.04.2011, 16:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 841
Mitgliedsnummer.: 1319
Mitglied seit: 19.06.2008



Das ist bei so ziemlich allen älteren Simsons (sprich S50, Vogelserie, S51) so, dass die Rücklichtbirne die "1,2W" Leistungsplus, die verbraten werden müssen, wenn die Tacholampe kaputt ist, nicht verkraftet. Wichtig sind vor allem vernünftige Birnchen, die ganz billigen No-Name halten auch nicht wirklich lange, selbst wenn die Tachobeleuchtung i.O. ist.

Edith sagt: Die .5-Ladeanlage ist eigentlich für den Elektronikzünder gedacht, die .6 für Kontaktzündung. Nun wird´s natürlich schwierig, ob die durch das andere Polrad induzierte Spannung auch von der "falschen" Ladeanlage über die Drossel in ein erträgliches Maß abgeschwächt wird... Schlusslichtdrossel haben auf jeden Fall beide, oder habt ihr irgendwo (sei es bei E oder U) ne 5W-Spule auf der Grundplatte???


--------------------
---
Gruß,
Carsten
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter