Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Gashebel festgerostet, was tun?
colja
Geschrieben am: 15.04.2011, 16:49
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 16
Mitgliedsnummer.: 2141
Mitglied seit: 25.04.2009



Hallo an alle,

ich habe heute mit Erschrecken feststellen müssen, dass der Gashebel meiner S50 wohl leider festgerostet ist...Er bewegt sich keinen Millimeter...
Hat jemand hier einen Tip, wie man das Problem, bzw. den Rost, lösen könnte??

Vielen Dank schonmal
Colja
PME-Mail
Top
Ramirez
Geschrieben am: 15.04.2011, 16:55
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 841
Mitgliedsnummer.: 1319
Mitglied seit: 19.06.2008



Ist denn das Drehgriffrohr fest, der Zug, oder der Schieber im Vergaser?

Wenn ersteres, einfach alles mit WD40, Caramba oder sonstigem Rostlöser fluten und warten. Zur Not halt noch das Griffgummi "opfern", damit Du zwischen Lenker und Griffrohr kommst (wobei ich es für unwahrscheinlich halte, dass da was festrostet).


--------------------
---
Gruß,
Carsten
PME-Mail
Top
colja
Geschrieben am: 15.04.2011, 17:00
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 16
Mitgliedsnummer.: 2141
Mitglied seit: 25.04.2009



Hallo,

ja, das Drehgrifrohr ist fest. Ich hab den griffgummi noch abgekriegt und jetzt tatsächlich erstmal alles mit Rostlöser eingesprüht...ohne Erfolg, bis jetzt...

Danke für deine Antwort.
Gruß Colja
PME-Mail
Top
Ramirez
Geschrieben am: 15.04.2011, 17:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 841
Mitgliedsnummer.: 1319
Mitglied seit: 19.06.2008



Nimm mal zuerst die kleine M6-Mutter und den Haltewinkel unten an der Armatur ab. Damit nimmst Du schonmal die Spannung von der kleinen Blattfeder.

Dann noch ordentlich Rostlöser zwischen Rohr und Armatur, weil´s eigentlich nur da festgammeln könnte, und dann abwarten.


--------------------
---
Gruß,
Carsten
PME-Mail
Top
colja
Geschrieben am: 15.04.2011, 17:40
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 16
Mitgliedsnummer.: 2141
Mitglied seit: 25.04.2009



jo, mach ich!!! Danke. Ich werd berichten was passiert...

Gruß Colja
PME-Mail
Top
colja
Geschrieben am: 18.04.2011, 20:01
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 16
Mitgliedsnummer.: 2141
Mitglied seit: 25.04.2009



Leider passiert gaaarnichts...Rostlöserversuch scheint ziemlich erfolglos. Ich werd wohl morgen mal zum Schrauber meines Vertrauens schieben und mal hören was er sagt.

Gruß Colja
PME-Mail
Top
colja
Geschrieben am: 14.06.2011, 16:00
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 16
Mitgliedsnummer.: 2141
Mitglied seit: 25.04.2009



Hallo an alle,

nachdem, wie beschreieben, nichts anderes als rohe Gewalt geholfen hätte, habe ich meine s 50 tatsächlich zum Schrauber gebracht... Seit ein paar Wochen ist sie nun wieder fit und alles läuft wie es soll...
bis auf: ein paar Tage nach der Abholung aus der Werkstatt habe ich die Simmeringe an den Telegabeln gewechselt. Ich dachte ich hätte das auch erflogreich hingekriegt..aber seit ca. 1 Woche quietschen die Federn dermaßen laut beim Einfedern. Ich habe meiner Meinung nach genug Öl nachgefüllt und dicht ist auch alles und anfangs war keinerlei Geräusch zu hören...Was kann da passiert sein?? Jemand ne Idee??

Gruß Colja
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter