Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Kupplungsproblem?, 2.Gang fast keine Beschleunigung
ossipower
Geschrieben am: 13.03.2007, 14:52
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 51
Mitgliedsnummer.: 515
Mitglied seit: 09.03.2007



Hallo erstmal,

da ich hier neu bin möchte ich mich erstmal vorstellen.
Name : Jan
Wohnort Zehdenick 60km nördlich von Berlin)

endlich habe ich mein Essi Bj .62 fertig gebastelt.Alles auseinander gestrahlt und so weiter. Heute dann der 1. Test Motor springt sofort an super biggrin.gif . 1.Gang rein und los cool.gif dann der 2. Gang und was kommt keine Beschleunigung er zieht einfach nicht unsure.gif .
Nun meine Frage an die Experten hier in der Runde was für mögliche Fehlerquellen könnte es da geben.? Achso Bowdenzüge sind alle neu.
Für Tips wären wir (mein Essi und Ich ) sehr dankbar.

Jan


--------------------
MfG

Jan
PME-Mail
Top
Hille
Geschrieben am: 13.03.2007, 16:10
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Hallo,

muß dein Problem mal genauer beschreiben. Rutscht die Kupplung oder hat der Motor keine Leistung? Ist die Beschleunigung im 1. Gang in Ordnung? Was genau hast du am Motor gemacht bzw. gewechselt? Ich muß das alles mal fragen, weil es für dein Problem mehrerer Ursachen geben kann.

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
NorbertE
Geschrieben am: 13.03.2007, 16:16
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14939
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Ha,ha, Hille war Schneller biggrin.gif

Ich wollte auch fragen: Wie jetzt hmm.gif Einerseits Kupplung andrerseits "zieht nicht".

Eigentlich ist das eindeutig und bedeutet für mich: Im 2.Gang dreht der Motor hoch, aber er "zieht" halt nicht. Meintest Du es so, oder meintest Du, der Motor quält sich in unteren Drehzahlen und es braucht ewig, bis Du auf Geschwindigkeit bist?

Grüsse Norbert


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
ossipower
Geschrieben am: 13.03.2007, 17:35
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 51
Mitgliedsnummer.: 515
Mitglied seit: 09.03.2007



Oh Ha das ging schnell,

Nun ja am Motor selber habe ich nichts gemacht. Er Springt gut an , nimmt gut Gas an usw.. Ich habe ledglich die Bowdenzüge (Kupplung,Schaltung,Gas und Vorderbremse) gewechselt.Ich denke mal auch das im 1.Gang alles so ist wie es sollte kommt mir mindestens so vor.Aber wenn ich in den 2.Gang schalte kommt er nicht so richtig auf die Drehzahl und ich habe das Gefühl als wenn er gleich absterben will. hmm.gif Konnte heute leider nur in unserem Garagenkomplex fahren, wollte eigentlich noch auf die Strasse aber schreck lass nach stand schon die "Bolizei" auf der Straße cry.gif , hab ich gleich eine kehrtwende gemacht _clap_1.gif .Also wie gesagt ich habe das Gefühl als wenn er im 2. gaaaaaaaaaanz laaaaaaaaaaaangsam nur auf Touren kommt.Der Motor heult jedenfalls nicht auf.
Verdammt ich kenne mich nur mit Modellverbrennungsmotoren mit Fliehkraftkupplung aus.
Achso wenn ich den 1.Gang einlegen will rastet dieser hör und spürbar ein, vielleicht ist das noch von interesse.

Gruss jan


--------------------
MfG

Jan
PME-Mail
Top
Wolfgang
Geschrieben am: 13.03.2007, 17:53
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2645
Mitgliedsnummer.: 195
Mitglied seit: 14.01.2006



QUOTE (ossipower @ 13. Mar 2007, 17:35)
Achso wenn ich den 1.Gang einlegen will rastet dieser hör und spürbar ein, vielleicht ist das noch von interesse.


Das ist normal und liegt an der Nasskupplung (die im Ölbad läuft).
Zu Deinem anderen Problem hört es sich so an, als ob dem Motor nur Leistung fehlt. Das fällt im 1. Gang wegen der günstgeren Übersetzung nicht so auf, eben nur im 2. .
Versuche doch mal im 1. Gang eine Steigung zu nehmen (falls es bei Euch sowas gibt hmm.gif )


--------------------
Das Wort ist die Quelle aller Missverständnisse
PME-Mail
Top
Ostbiker
Geschrieben am: 13.03.2007, 18:55
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6809
Mitgliedsnummer.: 75
Mitglied seit: 08.06.2005



Dreht das Vorderrad frei?? Es hört sich nämlich fast so an als hättes Du beim Bowdenzugwechsel den der Vorderbremse etwas zu fest justiert,das erklärt dann auch warum er im ersten noch halbwegs gut "zieht" aber im zweiten dann abkackt.


--------------------
MfG. Christian M.

http://www.facebook.com/SimsonfreundeAltmuhltal

wer Simson fährt, - fährt nie verkehrt
PME-MailWebseiteICQ
Top
ossipower
Geschrieben am: 13.03.2007, 19:51
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 51
Mitgliedsnummer.: 515
Mitglied seit: 09.03.2007



Hallo,
Also Räder drehen alle frei. Vielleicht habe ich auch irgend etwas beim einstellen der Bowdenzuüge falsch gemacht.Weil eigentlich habe ich ja bloß die Bowdenzüge eingehangen und gut.Wie gesagt es geht ja mit dem 1.Gang. Daher dachte ich das Kupplung und Schaltung richtig eingestellt sind.Aber _uhm.gif .
Ich bin also weiter für Tips offen.

Gruss Jan


--------------------
MfG

Jan
PME-Mail
Top
NorbertE
Geschrieben am: 13.03.2007, 20:44
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14939
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



"Modellflugmotoren mit Fliehkraftkupplung" hört sich irgendwie nach OS Max und Methanolduft oder so an biggrin.gif

So, wie es sich liest, hat Dein Motor einfach keine Leistung, Verdichtung, Kompression mehr. Aber das solltest Du wirklich erst auf einer längeren Fahrt mit Steigungs- und Gefällestrecken ausprobieren, so wies Wolfgang schon schrieb.

Bedenke bitte auch: die anderhalb bis 2 PS vollbringen keine Wunder wink.gif

Grüsse Norbert


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
Hille
Geschrieben am: 13.03.2007, 21:36
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Hallo,

ich habe zwar selber mal Flug- und Schiffsmodellbau betrieben, aber Rutschkupplungen kenne ich nur im Auto- und Schiffsmodellbau. Na egal.

Ich würde auch vermuten, daß bei dir Leistung fehlt. Das der Motor gut anspringt ist keine Garantie für einen optimalen Motor. Fast immer sind Simmerringe hart bzw. verschlissen. Auch Zylinder und Kolben hätte ich vermessen und bei bedarf erneuert bzw. gehohnt. Des weiteren hätte ich die Kurbelwelle und Lager überprüft usw. Wenn das alles i.O. ist, hast du 100% keine Probleme mit deinem SR2.

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
Ostbiker
Geschrieben am: 13.03.2007, 22:03
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6809
Mitgliedsnummer.: 75
Mitglied seit: 08.06.2005



oder du "spielst" mal mit der Nadel vom Vergaserschieber rum. Mein Spatz lief auch mal ziemlich flau im zweiten Gang,bis ich die nadel 2 Kerben höher gehängt habe und siehe da, er hatte spürbar mehr Leistung obenraus.Was manchmal ein Lambda von>1 alles zunichte macht.
Christian


--------------------
MfG. Christian M.

http://www.facebook.com/SimsonfreundeAltmuhltal

wer Simson fährt, - fährt nie verkehrt
PME-MailWebseiteICQ
Top
NorbertE
Geschrieben am: 13.03.2007, 22:31
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14939
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Hille, lass uns die "Rutschkupplung" in eine "Fliehkraftkupplung" wandeln biggrin.gif

Beim Heli ist es so, das auf der Rotorwelle die Mitnehmerglocke sitzt. Vom Motorstrang hat es ein Fliehgewichtrundteil, welches bei passender Drerhzahl "greift" und den Kraftschluss herstellt und damit "schön langsam" den Rotor mitnimmt.

Hat mit SR nix zu tun. Sorry. rolleyes.gif

Jan hat, wie Du schon schriebst, ein Verdichtungsproblem. Er soll aber erst mal wirklich einen Berg rauf fahren und austesten, wie weit komme ich im 2. Und das mehrfach.

Grüsse Norbert


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
Ostbiker
Geschrieben am: 13.03.2007, 22:43
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6809
Mitgliedsnummer.: 75
Mitglied seit: 08.06.2005



Kompressionsdruckprüfung ist glaub ich einfacher! Müsste so knappe 8 bar beim Verdichten haben.Wenn Kompressionsdruck unter 6 bar,dann verschlissen.


--------------------
MfG. Christian M.

http://www.facebook.com/SimsonfreundeAltmuhltal

wer Simson fährt, - fährt nie verkehrt
PME-MailWebseiteICQ
Top
cs_joker7
Geschrieben am: 13.03.2007, 22:43
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1689
Mitgliedsnummer.: 239
Mitglied seit: 31.03.2006



QUOTE (Ostbiker @ 13. Mar 2007, 23:03)
oder du "spielst" mal mit der Nadel vom Vergaserschieber rum. Mein Spatz lief auch mal ziemlich flau im zweiten Gang,bis ich die nadel 2 Kerben höher gehängt habe und siehe da, er hatte spürbar mehr Leistung obenraus.Was manchmal ein Lambda von>1 alles zunichte macht.
Christian

Hab da auch mal ne Frage:

Ich habe zur Zeit einen (überholten?) Austauschmotor drin und bin mit dessen Leistung überhaupt nicht zufrieden- der vorherige Motor zog da viel besser.
Anspringen tut er 1a, im ersten Gang zieht er super, aber im zweiten geht gar nix los. Der Vergaser ist noch der alte und ich habe daran auch nichts verstellt- würde sich da ein Experimentieren am Vergaser trotzdem lohnen oder sollte ich lieber die Finger davon lassen?
Bringt evtl. noch ein leichtes Verdrehen der Grundplatte etwas und wenn ja, in welche Richtung?

Gruß Christian
PME-Mail
Top
Ostbiker
Geschrieben am: 13.03.2007, 22:50
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6809
Mitgliedsnummer.: 75
Mitglied seit: 08.06.2005



Das Problem beim Verdrehen der Grundplatte ist jenes,das du mit linksdrehen (früh) den ZZP (Zündzeitpunkt)weiter vor OT drehst d.h. untenrum Flaute aber obenrum Leistung.beim rechtsdrehen verlegst du den ZZP in richtung spät, d.h. untenrum power und obenrum Flaute.je nach Verwendungszweck und Belieben in gewissen Bereichen einstellbar und überhaupt kein Problem. Nur wenn du eine neue Kolben Zylinder Garnitur fährst,hätt ich von Haus aus das Gemisch mit Hilfe des Vergasers fetter gestellt,damit die Innenkühlung und die Schmierung besser ist.


--------------------
MfG. Christian M.

http://www.facebook.com/SimsonfreundeAltmuhltal

wer Simson fährt, - fährt nie verkehrt
PME-MailWebseiteICQ
Top
cs_joker7
Geschrieben am: 13.03.2007, 22:54
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1689
Mitgliedsnummer.: 239
Mitglied seit: 31.03.2006



Danke sehr thumbsup.gif ,
das ist doch schon mal ein Ansatzpunkt. Ich dreh also erst mal die Grundplatte nach links und häng die Nadel eine Kerbe höher- mal sehn was es bringt.

Gruß Christian
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter