Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Probleme mit KR51/1 Motor springt nicht an, Grundplatte verruscht
Zelofano18
Geschrieben am: 26.04.2011, 10:48
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1584
Mitgliedsnummer.: 4315
Mitglied seit: 25.03.2011



Hallo liebe Forumsmitglieder!

Ich bin neu hier und habe leider gerade Probleme mit meiner Schwalbe.
Der Motor geht nich mehr an und somit habe ich angefangen alles einzeln durchzuschecken. Jetzt bin ich momentan bei der Zündung. Die Zündung war verstellt, darum habe ich die Markierungen wieder richtig eingestellt. Kondensator und Uterbrecher sind neu! Alles wieder festgemacht und Polrad drauf und schön fest gezogen. Paar mal gekickt, sprang einmal auch kurz an, ging dann leider wieder aus und nicht mehr an! Dann hab ich mir nochmal die Zündung angeguckt und siehe da, die Grundplatte hat sich verschoben. Wider alles neu eingestellt aber jedesmal verruscht meine Grundplatte, egal wie fest ich die beiden Schrauben mit den Haltekrallen? auch ziehe. Könnt Ihr mir vielleich sagen, warum sich diese immer wieder verschiebt?

Ich hab die Schwalbe jetzt ein halbes Jahr, fuhr auch immer brav, steht aber seit März in der Garage. Ich bin noch Laie in dieser Rubrik, wollte mir aber keinen Plastikbomber kaufen. Auf kluge Ratschläge freue ich mich sehr!

Danke schon mal im voraus!

PME-Mail
Top
lambiman
Geschrieben am: 26.04.2011, 11:11
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3302
Mitgliedsnummer.: 567
Mitglied seit: 18.04.2007



Hallo

Das ist mir auch schon an verschiedenen Fahrzeugen passiert.

Du musst die Krallen etwas nach innen biegen(möglichst im Schraubstock) und zwar an den äußeren 2 Kanten wo sie an der Grundplatte anliegen.

Danach sollte die Grundplatte wieder fest sein das kannst du ja probieren indem du versuchst sie per Hand zu verschieben wenn das Polrad noch nicht montiert ist.

Einzustellen ist die Zündung zwar am besten mit einer Messuhr aber mit der Markierung solltes auch erstmal gehen.

Nach der einstellung auf die Markierung ist der Unterbecherabstand nachzuregulieren.

Gruß
Dirk


--------------------
Die Simsons sind die Besten im Osten wie im Westen
Vom Pol bis zum Äquator und auch in Ulan bator
Du Kannst sie gerne Testen
Sie sind die allerbesten
vom Süden bis zum Norden und hinaus bis in die Fjorden

Aktuelle Besitztümer:
Star Bj73 Patinamoped
Star Bj72 Liegt zerlegt rum
Star Bj74 Im verwendbaren Originallack
Star BJ73 Teileleiche
Spatz Bj65 nicht schön aber selten
Habicht Bj74 Auferstanden aus Ruinen
Kr51/1S Bj72 in der Restauration
KR51 Bj65 Arbeit fürs nächste Jahr
S51 B2-4 Bj86 Mein Alltagsmoped
S50N Bj76 Seit Juli 2010 10000Km gelaufen
SR50C BJ86 Im Alltagsbetrieb
ES250/0 Bj58 Viel Arbeit
ES150/0 Bj62 Erste Serie mit 2 Farb. Tank
ES125/0 Bj64 Vollrestaurierte Glitzerkiste
Troll Bj63 Desolater Zustand wird restauriert
Neuzugang:
PME-Mail
Top
Zelofano18
Geschrieben am: 01.05.2011, 22:42
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1584
Mitgliedsnummer.: 4315
Mitglied seit: 25.03.2011



Danke Dir hat geholfen! Sie springt leider trozdem noch nicht an.
Bin weiter auf Fehlersuche.

Gruß Zelofano18!
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter