Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Vergasereinstellung ESSER/ geht aus
Matzi
Geschrieben am: 16.05.2011, 21:57
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 7
Mitgliedsnummer.: 4473
Mitglied seit: 16.05.2011



Hallo Leute,

ich bin neu hier und nicht nur hier sondern auch ein neuer SR 2 E Besitzer. Zu mir: Stefan, nähe Magdeburg und ahnungslos (zumindest beim SR). Ich habe mal vor Jahren auf einem KR 50 fahren gelernt und auch dort schon einiges geschraubt. Die Motroren sind ja ziemlich baugleich. Ansonsten bin ich noch Besitzer von zwei älteren Autos, das soll heißen vielleicht nicht ganz ahnungslos.

Nun aber mal zu meinem Problem: Ich habe vor einigen Tagen einen SR2E Bj. 62 geschenkt bekommen. Dieser wurde die letzten Jahre ziemlich stiefmütterlich behandelt. Ich habe bereits den Tank, Benzinhahn und den Vergaser gereinigt.

Der Motor läuft aber nicht wirklich gut. Er springt super an, geht dann aber wieder aus. Er läuft nicht im Stand und braucht ständig Gas. Selbst wenn er warm ist kann ich die Luftklappe nicht öffnen da er dann ausgeht. Fahren gestaltet sich demzufolge doch auch eher sehr schlecht.

Düsen sind alle sauber, Zündung und Zündfunke stimmen bzw. sind super.
Was tun?

Danke!
LG Stefan
PME-Mail
Top
BlueKR50
Geschrieben am: 17.05.2011, 10:58
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2668
Mitgliedsnummer.: 3601
Mitglied seit: 06.07.2010



Hallo,

das ist so immer schwierig....

Welcher Vergaser? Wo hängt die Nadel? Welche Hauptdüse ist verbaut?

Gruß
Matze
PME-MailWebseite
Top
Sachswolf
Geschrieben am: 17.05.2011, 11:19
Zitat


Unregistered









Wer suchet, der findet..also nicht so faul sein wink.gif

http://www.ddrmoped.de/forum/index.php?showtopic=4852
Top
EsserZwo
Geschrieben am: 17.05.2011, 11:45
Zitat


Unregistered









Zündung vernünftig eingestellt?

Kurbelwellensimmerringe dicht?

HD 55? (Manche Motoren gehen auch auf ne 60er Düse ab, aber nicht alle)

Nadelstellung?
Top
Wuschel
Geschrieben am: 17.05.2011, 11:53
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1296
Mitgliedsnummer.: 2840
Mitglied seit: 13.11.2009



Da klingt eher nach Nebenluft. Gasgeben, so dass er läuft und mit Bremsenreiniger o.ä. besprühen. Wenn er dann aus geht zieht er Nebenluft. Die Stelle finden und machen.


--------------------
Gruß Dirk
PME-Mail
Top
Matzi
Geschrieben am: 24.05.2011, 20:44
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 7
Mitgliedsnummer.: 4473
Mitglied seit: 16.05.2011



So
heute hatte ich etwas Zeit
Also Vergaser ist ein BVF. Im Ansaugstutzen zum Luftfilter steht 12R2-174:071/02. Etwas anderes war nicht zu finden (nicht wie üblich am Ansaugkrümmer)
Die Nadel hat 5 Kerben und ist in die Vierte eingehangen. Zur Hauptdüse kann ich leider nichts weiter sagen. Ich gehe aber mal davon aus, da der SR original ist und mit Sicherheit nicht daran rumgebastelt wurde, dass es sich um die originale HD handelt. Und ich kann mir auch nicht vorstellen, dass die auf einmal nicht mehr funktionieren soll.

LG
PME-Mail
Top
EsserZwo
Geschrieben am: 24.05.2011, 23:10
Zitat


Unregistered









QUOTE (Matzi @ 24.05.2011, 21:44)
So
heute hatte ich etwas Zeit
Also Vergaser ist ein BVF. Im Ansaugstutzen zum Luftfilter steht 12R2-174:071/02. Etwas anderes war nicht zu finden (nicht wie üblich am Ansaugkrümmer)
Die Nadel hat 5 Kerben und ist in die Vierte eingehangen. Zur Hauptdüse kann ich leider nichts weiter sagen. Ich gehe aber mal davon aus, da der SR original ist und mit Sicherheit nicht daran rumgebastelt wurde, dass es sich um die originale HD handelt. Und ich kann mir auch nicht vorstellen, dass die auf einmal nicht mehr funktionieren soll.

LG

Hier wurden genügend Hinweise gegeben die dein problem mit Sicherheit lösen, bist du einen davon nachgegangen?

Die Stellung deiner Nadel ist schonmal Falsch... Sicher das die HD 55 ist u. dein Motor keine Nebenluft zieht?
Top
Matzi
Geschrieben am: 25.05.2011, 07:32
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 7
Mitgliedsnummer.: 4473
Mitglied seit: 16.05.2011



Hallo

ja das bin ich, dass die Zündung vernünftig eingestellt ist hatte ich bereits in meinem ersten Beitrag geschrieben. Die HD kann ich so nicht überprüfen, hatte ich in meinem letzten Beitrag geschrieben. Auf Dichtheit habe ich auch überprüft, das ergab keine Änderung. Ich werde heute noch die Nadel mittig hängen.

lg
PME-Mail
Top
Matzi
Geschrieben am: 25.05.2011, 22:56
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 7
Mitgliedsnummer.: 4473
Mitglied seit: 16.05.2011



Hallo

also die Nadel hab ich jetzt mittig gehängt mit dem Ergebnis, dass der Motor schlecht Gas annimmt und wenn er es dann endlich angenommen hat, schlecht bis garnicht abtourt. Normalerweise würde ich darauf tippen, dass der Vergaser (Nadel hängt) nicht richtig arbeitet. Habe aber alles nochmal überprüft und nichts gefunden. Düsen frei und ansonsten arbeitet alles wie es sollte.

VG
PME-Mail
Top
MAWfreund
Geschrieben am: 26.05.2011, 07:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 8715
Mitgliedsnummer.: 1628
Mitglied seit: 22.10.2008



QUOTE (Matzi @ 25.05.2011, 23:56)
...schlecht Gas annimmt und wenn er es dann endlich angenommen hat, schlecht bis garnicht abtourt.

Klingt nach Nebenluft, wenn er ohne Gasgeben weiterhin auf Vollgas läuft, wie beschrieben zieht er Nebenluft. Bei mir war es das gleiche, da war einer der Simmerringe eingerissen und brüchig, hab ihn gewechselt und es ging wieder.


--------------------
DDR Mopeds und Motorräder
Simson Fahrräder aus allen Epochen,
von der Kaiserzeit bis in die DDR


01.05.-03.05.2014 Mit dem SR1 und 2 an die Ostsse, Bernau-Peenemünde und zurück, 510 Km auf über 50 Jahre alten Mopeds, ich war dabei :) 01.05.-03.05.2015, über 400 km auf Spreewaldtour mit dem SR2.


Grüße Maik
PME-Mail
Top
Matzi
Geschrieben am: 26.05.2011, 21:25
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 7
Mitgliedsnummer.: 4473
Mitglied seit: 16.05.2011



ok
dann werd ich das Ganze wohl noch einmal überprüfen müssen und ggf. wechseln. Jetzt die Frage welche Simmeringe brauche ich da?
Und, kann mir jemand ein vernünftiges Reparaturbuch empfehlen?
Danke

VG
PME-Mail
Top
Tom
Geschrieben am: 27.05.2011, 14:04
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 789
Mitgliedsnummer.: 344
Mitglied seit: 12.10.2006




Hi,

mit einer 55er Hauptdüse (links im Bild) solltest Du gut bedient sein, sie steckt seitlich von außen zugänglich (12er Schlüssel) im Vergaser-Schwimmergehäuse. Dichtung nicht vergessen!



Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
Tom
Geschrieben am: 27.05.2011, 14:06
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 789
Mitgliedsnummer.: 344
Mitglied seit: 12.10.2006




Die Nadeldüse sitzt mittig innen im Vergaser und sollte eine 212er sein.



Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
Tom
Geschrieben am: 27.05.2011, 14:08
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 789
Mitgliedsnummer.: 344
Mitglied seit: 12.10.2006




Bezüglich der Vergasernadel gibt es gerade einen interessanten Thread:

http://www.ddrmoped.de/forum/index.php?showtopic=15532

Verwirrt hat mich Deine Aussage, daß Deine Nadel 5 Kerben hat. Die normale 04er Nadel sollte nur 4 Kerben besitzen.

Viele Grüße
Tom


PME-Mail
Top
Matzi
Geschrieben am: 27.05.2011, 20:44
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 7
Mitgliedsnummer.: 4473
Mitglied seit: 16.05.2011



Hallo Tom

nee, die Nadel hat auch nur 4 Kerben. Hatte noch einmal alles zerlegt und bei der Gelegenheit auch alles genau unter die Lupe genommen. Die HD ist eine 55 soweit stimmt das erstmal alles.
Eben nur ohne Verbesserung. Ich hatte heute mal hier um die Ecke mit einer Moped / Rasenmäherwerkstatt Kontakt aufgenommen. Dort wird der Motor die Tage komplett neu abgedichtet und überprüft.

Danke
VG
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter