Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> 6V oder 12V
Essi Hermann
Geschrieben am: 22.05.2011, 12:51
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 299
Mitgliedsnummer.: 4176
Mitglied seit: 31.01.2011



Hallo
ich hab an meiner S51n eine 12V Zündspule dran und 6V Lampen, ist das normal????


--------------------
Es Grüßt
Hermann



S51N BJ 1981 im traumhaften Orginalzustand trotz ca. 25000 km
SR2E BJ 1963 Langzeitprojekt
SR4-4 BJ 1974 nicht im Orginallack aber fährt
WARTBURG 353 Bj 05/1979 biberbraun

leider hab ich noch nicht mehr

Vier Takte sind zwei zuviel
PME-Mail
Top
Peterle
Geschrieben am: 22.05.2011, 12:54
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2529
Mitgliedsnummer.: 1920
Mitglied seit: 22.02.2009



Ja, einfach mal bitte die Suche benutzen. wink.gif


--------------------
MfG Hannes aus Meck-Pomm
PME-Mail
Top
S51NSven
Geschrieben am: 22.05.2011, 13:23
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 260
Mitgliedsnummer.: 3719
Mitglied seit: 09.08.2010



Genau das Gleiche hab ich auch gefragt, als ich meine S51N neu hatte! xD

Unterbrecherzündungen haben i.d.R. 12V. Elektronikzündungen 6V.
Die Bordspannung(für die Lampen,usw.) ist davon unabhängig und kann 6V oder 12V haben.

Gruß
Sven


--------------------
Bei mir fängt sogar ALU an zu rosten :P
PME-MailICQ
Top
schwalbe rider
Geschrieben am: 22.05.2011, 15:51
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



Unterbrecherzündspulen sind IMMER 12V und Elektrinikzündspulen IMMER 6V EMZA!

Obwohl die Bezeichnungen auch "sinnlos" sind.
Da die Zündspulen auf der Grundplatte mehr als 6V bzw. 12V hergeben...

Es waren irgentwas mit über 100V die dort rauskommen hmm.gif
PME-Mail
Top
ddrschrauber
Geschrieben am: 22.05.2011, 18:44
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Primärseitig sind das schon 6V bzw. 12V, auf der Sekundärseite (Hochspannungsausgang) sind es mehrere 1000V.

Wenn die 12V Spule auf die Elektronikzündung gesetzt wird, reicht die Spannung nicht für den Zündfunken. Wird eine 6V Zündspule auf die Unterbrecherzündung gebaut, steigt die Spannung so stark an, dass die Spule in die Binsen geht.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter