Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> wie iss'n das mit der hupe....., fotos von "innen" .....
Hisi
  Geschrieben am: 21.03.2007, 17:59
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1496
Mitgliedsnummer.: 349
Mitglied seit: 18.10.2006



_uhm.gif
ich kann mich daran erinnern, daß hier pics von demontierten
hupen waren, der liebe ostbiker, der christian hat mir eine abgetreten,
die nicht trötet. doch sowas berührt mich hinten irgentwo, geht nicht,
gips nicht.....

ergo, bevor ich mich (ehrlicher weise weiß ich es nicht mehr, fajessen!!)
an den schrauben zu schaffen mache, möchte ich wissen, was sich dahinter
verbarg. vielleicht könnt ihr mir da helfen, denn es ist nicht mehr lange.....!!!

das schwalbenteil soll rollen und krach machen!!
vielen dank für zahlreiche meinungen und antworten....

ph34r.gif







Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
Ostbiker
Geschrieben am: 21.03.2007, 18:10
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6809
Mitgliedsnummer.: 75
Mitglied seit: 08.06.2005



Da war die Post aber Fix, meine schöne Noppenfolie auch dabei,herrlich biggrin.gif
Rate mal,wer das Bild hatte?
Bin gerade aus Scham bei ner Mords-Hupen-Fotosession rolleyes.gif

Wir bitten um einige Minuten Geduld wink.gif


--------------------
MfG. Christian M.

http://www.facebook.com/SimsonfreundeAltmuhltal

wer Simson fährt, - fährt nie verkehrt
PME-MailWebseiteICQ
Top
Ostbiker
Geschrieben am: 21.03.2007, 18:17
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6809
Mitgliedsnummer.: 75
Mitglied seit: 08.06.2005



So und los gehts, also Innerei sieht so aus.

Angefügtes Bild
Angefügtes Bild


--------------------
MfG. Christian M.

http://www.facebook.com/SimsonfreundeAltmuhltal

wer Simson fährt, - fährt nie verkehrt
PME-MailWebseiteICQ
Top
Concorde
Geschrieben am: 21.03.2007, 18:17
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 2510
Mitgliedsnummer.: 323
Mitglied seit: 14.09.2006



Das Problem mit den Hupen sind die Kontakte im Inneren.
Ich habe mir eine Strategie erarbeitet die ganz gut funktioniert.
1. Hupe an Ladegerät anschließen kann ruhig 12 V sein
2. Wenn Hupe kein Geräusch macht leicht mit einem Schraubendrahergriff auf die Hupe klopfen bis evtl ein Geräusch entsteht
3. Wenn 2. nicht klappt dann an der Schraube mit der Kontermutter drehen dann kommt bestimmt bald ein Ton raus
4. Wenn all das nicht wirkt Hupe öffnen durch Aufbördeln des Randes und Kontakte reinigen da bildet sich sehr oft Gammel! Dann wieder zusammenbauen und mit 1. fortfahren.

Das ist kein Teufelskreis und zu 95% erfolgreich!
Die Hupe dann noch einige sekunden mit den 12 V betreiben und bevor sie zu heiß werden kann abklemmen.
Danach an die 6V Mopedbatterie anschließen und den Klang einstellen. Auch wieder durch Verdrehen der Schraube mit der Kontermutter.

Viel Erfolg Thomas.
PME-Mail
Top
Ostbiker
Geschrieben am: 21.03.2007, 18:19
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6809
Mitgliedsnummer.: 75
Mitglied seit: 08.06.2005



Also ganz normale Spule-->E-Magnet. jetzt hab ich hinten das obere Schräubchen herausgeschraubt.

Angefügtes Bild
Angefügtes Bild


--------------------
MfG. Christian M.

http://www.facebook.com/SimsonfreundeAltmuhltal

wer Simson fährt, - fährt nie verkehrt
PME-MailWebseiteICQ
Top
Ostbiker
Geschrieben am: 21.03.2007, 18:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6809
Mitgliedsnummer.: 75
Mitglied seit: 08.06.2005



fürn Hisi biggrin.gif

Angefügtes Bild
Angefügtes Bild


--------------------
MfG. Christian M.

http://www.facebook.com/SimsonfreundeAltmuhltal

wer Simson fährt, - fährt nie verkehrt
PME-MailWebseiteICQ
Top
Ostbiker
Geschrieben am: 21.03.2007, 18:21
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6809
Mitgliedsnummer.: 75
Mitglied seit: 08.06.2005



und so sah´s dann innen aus.

Angefügtes Bild
Angefügtes Bild


--------------------
MfG. Christian M.

http://www.facebook.com/SimsonfreundeAltmuhltal

wer Simson fährt, - fährt nie verkehrt
PME-MailWebseiteICQ
Top
Ostbiker
Geschrieben am: 21.03.2007, 18:23
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6809
Mitgliedsnummer.: 75
Mitglied seit: 08.06.2005



Das Auflageplättchen herausgenommen

Angefügtes Bild
Angefügtes Bild


--------------------
MfG. Christian M.

http://www.facebook.com/SimsonfreundeAltmuhltal

wer Simson fährt, - fährt nie verkehrt
PME-MailWebseiteICQ
Top
Ostbiker
Geschrieben am: 21.03.2007, 18:24
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6809
Mitgliedsnummer.: 75
Mitglied seit: 08.06.2005



und den Spulenkörper/Magneten von hinten

Angefügtes Bild
Angefügtes Bild


--------------------
MfG. Christian M.

http://www.facebook.com/SimsonfreundeAltmuhltal

wer Simson fährt, - fährt nie verkehrt
PME-MailWebseiteICQ
Top
Ostbiker
Geschrieben am: 21.03.2007, 18:27
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6809
Mitgliedsnummer.: 75
Mitglied seit: 08.06.2005



und da die Kontakte an der Spule

Angefügtes Bild
Angefügtes Bild


--------------------
MfG. Christian M.

http://www.facebook.com/SimsonfreundeAltmuhltal

wer Simson fährt, - fährt nie verkehrt
PME-MailWebseiteICQ
Top
Ostbiker
Geschrieben am: 21.03.2007, 18:35
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6809
Mitgliedsnummer.: 75
Mitglied seit: 08.06.2005



So vorbei mit high - def. Bildern,jetzt gehts ans theopraktische dry.gif
1.Frage: vibriert die Hupe leicht beim betätigen? wenn ja dann kannst du mit der unteren Schraube den Abstand zwischen "Klöppel" und Membran einstellen. Wenn nicht ist auch die Möglichkeit groß,dass die untere Schraube zuweit hereingeschraubt war und somit der Klöppel schon auf dem Eisenkern der Spule aufliegt und diese gar nicht mehr anziehen kann. hmm.gif also unteres Schräubchen ein wenig lösen und erneut versuchen. wenn sich dann immernoch nichts tut musst Du wohl oder übel operieren. biggrin.gif


--------------------
MfG. Christian M.

http://www.facebook.com/SimsonfreundeAltmuhltal

wer Simson fährt, - fährt nie verkehrt
PME-MailWebseiteICQ
Top
Hisi
  Geschrieben am: 21.03.2007, 19:17
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1496
Mitgliedsnummer.: 349
Mitglied seit: 18.10.2006



ohmy.gif
hisi sich schämt.....
doch dann gleich wieder fröhlich, endlich was zum baschdeln....

so, hupe war anner bakterie, nich mal bei 12 volt irgentwas....
soweit war ich auch schon, also kontakt offen/korrodiert um magnet
überhaupt ansprechen zu lassen....

2 möglichkeiten:
@1 kontakt völlig "zu" und vergammelt
@2 spule durchgebrannt, kein durchgang meßbar (was ich nebenbei

schon gemacht habe.... aber nich aufgeben. jedenfalls 1000 dank für
eure/deine hilfsbereitschaft, denke, dieses druschba-objekt werden wir
zum tröten bringen, oder?!

in diesem sinne, für eine erfolgreiche arbeit: seid bereit!

hisi (in grundstellung!) ph34r.gif







PME-Mail
Top
Hisi
  Geschrieben am: 21.03.2007, 19:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1496
Mitgliedsnummer.: 349
Mitglied seit: 18.10.2006



_clap_1.gif _clap_1.gif _clap_1.gif
und kompliment für tolle pics, könnten von mir sein!!!!

D A N K E S C H Ö N !!!!!!!!!!!!!!!!! thumbsup.gif

supi! ph34r.gif
PME-Mail
Top
Ostbiker
Geschrieben am: 21.03.2007, 21:35
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6809
Mitgliedsnummer.: 75
Mitglied seit: 08.06.2005



Du Hisi, Ich muss gestehen...... weep.gif
Auf meinen Fotos hab ich ja wie zu sehen, baugleiche Hupe, nur 12V Variante zerlegt und bei jener war an der Schraube die ich entfernt habe noch ein Kabelsteckanschluss verschraubt. Habe nun mal Multimeter/Ohmmeter an die bekannten Pin´s gehalten (plus und minus) und Omi hat gesagt "Du kommst hier nicht durch" hmm.gif d.h. kein Durchgang hmm.gif hmm.gif Der Minuspol(die Klemme) ist ja nur auf´s Gehäuse genietet,der Pluskontakt geht über das gelbe Kabel in die Spule.Soweit logisch nu! Aber wie soll vom negativen Gehäuse der Strom zum Spulenkörper kommen wenn der gesammte Körper durch diese onninöse Plasteunterlage isoliert wird hmm.gif Da liegt nämlich die halbe Wahrheit im Keller und die andere vor mir.
KLICK!!!
Die Masse kommt über die Membran auf den Klöppel der wiederum mit dem Spulenkörper verbunden ist.
DOPPELKLICK!!!
Deshalb wird wenn Spule anzieht Masse unterbrochen und sie lässt gleich wieder los,bekommt wieder Masse über Membran und zieht wieder an und und.... _clap_1.gif aaaaaaaahhhhhhhhhhh!!!!!!!!!!!!!!!!!!!!!
Jetzt kommt Licht ins Dunkel Meine Fotomodellspule war ja nagelneu aber ohne Membran kann ich messen wie ich will es wird nie klappen.Hab dann resultierend aus meinen Erkenntnissen den Klöppel gegen plus gemessen und siehe da 10 Ohm ist doch ne Hausnummer.
Soweit dazu
Nun zu dem ominösen dritten Anschluss. Jener wurde sicher eingeführt als dieses Hupversagen publik wurde. Wahrscheinlich lässt die Leitfähigkeit der Kontaktflächen der Membran/Klöppel mit der Zeit nach sodass man die Masse seperat an das Gehäuse gelegt hat. nur ist mir der Unterbrechungsmechanismus noch ein Rätsel hmm.gif weil mit Dauerplus und Dauerminus bei Betätigung machts nur einmal Klong und das wars. hmm.gif hmm.gif hmm.gif
Aber naja ich hoffe ich konnte jetzt erstmal einen Denkanstoss beitragen.

MFG. hmm.gif hmm.gif Christian thumbsup.gif

Angefügtes Bild
Angefügtes Bild


--------------------
MfG. Christian M.

http://www.facebook.com/SimsonfreundeAltmuhltal

wer Simson fährt, - fährt nie verkehrt
PME-MailWebseiteICQ
Top
Hisi
  Geschrieben am: 22.03.2007, 09:31
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1496
Mitgliedsnummer.: 349
Mitglied seit: 18.10.2006



wink.gif
der dritte im bunde ist die "federrückholkraft" der ankerplatte,
der anker wird angezogen und verliert damit den kontakt, der anker
geht zurück und schon wieder durch magnetkraft angezogen zu werden,
weil "oben" kontakt bekommen.

also, am wochenende kommt die tröten-erleuchtung und der erfolg, denn
es kann nichts geben, was ein deutscher ingenieur nicht kann,
original-ton von gerd fröbe in den mutigen männern in ihren fliegenden kisten,
es gibt nichts, was ein deutscher offizier nicht kann, also auch fliegen.....

biggrin.gif laugh.gif

wir werden dem schwein schon töten, wenn dem schwein auch quieckt !!!
cry.gif

köstlich, diese aufbereitung geballten wissens!!! ihr könnt stolz sein!!
hisi ph34r.gif
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter