Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> zündausetzer im ersten gang beim bremsen
thetruehunter
Geschrieben am: 03.06.2011, 20:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 64
Mitgliedsnummer.: 2231
Mitglied seit: 14.05.2009



Hallo zusammen,

ich hab ein Problem mit meiner KR51/1 und konnte über die Forensuche leider nichts vergleichbares finden.

In den lezten Tagen ist es mir immer passiert das meine Schwalbe an der Ampel ausging und nicht wieder anzutreten war. Ein Wechsel der Zündkerze hat immer kurzzeitig hilfe gebracht...sie startete dann wieder. Mein Verdacht fiel aufs Zündkabel, welches ich bisher aber noch nicht wecheln konnte wegen fehlendem Polradabzieher. (Das Zündkabel ist nach Steckerwechsel recht kurz und ich vermutete evtl. einen Bruch im Kabel)

Heute war ich wieder mit selben Problem unterwegs, da ja noch nichts bisher unternommen. Nun hat sich das genaue Problem heute verdeutlicht. Ich bekomme immer dann Zündaussetzer wenn ich im ersten Gang bin und auf die Bremse trete. Sie fängt dann sofort an zu stottern, geh ich von der Bremse runter beruhigt sie sich wieder. Nun frag ich mich natürlich ob ich überhaupt an des Zündkabel ran muss oder ob der Fehler nicht woanders herkommt da er ja doch recht spezifisch ist. In den anderen Gängen wirkt sich das Bremsen nicht aus und sie läuft auch so wenn sie rollt super gut und ruhig.

Ich hoffe ihr könnt mir ein paar Tips geben.

Beste Grüße

Jens


--------------------
Jens
Simson Schwalbe KR 51/1 4Gang von 1970
PME-Mail
Top
SimsonSammler1234
Geschrieben am: 07.06.2011, 09:58
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 13554
Mitgliedsnummer.: 2069
Mitglied seit: 07.04.2009



Hallo Jens,

also dein Problem liegt sicherlich nicht am Bremsen. wink.gif

So wie du es beschreibst, würde ich als erstes denken, der Kondensator könnte mucken aber es kann auch so viel anderes sein.

Was für ein Zündkerzenstecker und was für eine Zündkerze ist verbaut?

Wie lang ist dein Zündkabel?

Ist der Vergaser und Tank sauber?

Stell doch bitte mal ein paar Fotos von deiner Schwalbe ein. Natrülich wäre es auch hilfreich, wenn du den Motor mit Vergaser bzw. die Zündkerze und Stecker mal fotografierst.

So ins blaue hinein ist es jetzt erst mal schwierig dein Problem ausfindig zu machen.

Man müsste also kronologisch die Fehlerquellen nach und nach auschließen, dann wird man den Fehler auch finden.

Gruß Jörg


--------------------
Ersatzteile für die Überholung von Reibungsdämpfern gesucht? Schreibt mich an. Grüße Jörg
Originales Sitzbankschloß Vogelserie, Werkzeugkastendeckelschloß SR2, Seitendeckelschloß S50/S51 und andere Simson Schlösser ohne oder mit nicht passendem Schlüssel? Ihr wollt euer Originalschloß aber gerne wieder verwenden, weil die Nachbauten ja wie wir wissen nicht passen? Dann schreibt mir eine Nachricht, ich biete euch die Aufarbeitung, Reparatur und Schlüsselanpassung für diese Schlösser an. Biete auch komplette Schlösser zum Verkauf an.

Ich suche dauerhaft einzelne Schlösser (auch defekt) und BAB Schlüssel. Einfach alles anbieten.

Laut der Freigabe von MZA dürfen hier Simson Unterlagen veröffentlicht werden, die Erlaubnis dazu findest du HIER. Sollte es hier dennoch mal ein Problem mit einem Beitrag oder einer Veröffentlichung von mir geben, soll sich der Rechteinhaber bitte mit mir per PM in Verbindung setzen. Der Beitrag wird dann umgehend gelöscht.
PME-Mail
Top
Auxburger
Geschrieben am: 07.06.2011, 10:46
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1447
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



Zieh einfach mal ein Massekabel zwischen Motor und Rahmen.


--------------------
PME-Mail
Top
Simsonschrauber23
Geschrieben am: 07.06.2011, 11:05
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1697
Mitgliedsnummer.: 3115
Mitglied seit: 17.02.2010



Ha das selbe Problem hatte ich letztens ausch laugh.gif dry.gif
Bei mir war der Unterbrecher ,,nur" einen mm falsch und schon hat die gestottert und gemuckt sad.gif
Also ich denk mal bei den Unterbrechern muss man sehr genau arebeiten _console.gif
Kondensator gleich mitwechslen wink.gif


--------------------
Markus
S51-B3 : Bj. 81
S51 : Bj. unbekannt/MZA Rahmen
S51E : Bj. 85
KR51/1->umgebaut zur /2: Bj. 68
Sr2e : Bj. 64
Sr2e : Bj 62
Mz ETS 150 : Bj. 72
MZ ETZ 125 : Bj. 87
PME-Mail
Top
thetruehunter
Geschrieben am: 07.06.2011, 20:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 64
Mitgliedsnummer.: 2231
Mitglied seit: 14.05.2009



hab heute mal die verschiedenen sachen anschaun wollen. nachdem ich den tunnel auf hab ist mir gleich das evtl. übel ins auge gefallen in meinem benzinschlauch waren braune ablagerungen, vermutlich rost. Hatte leztens mal meinen tank mit der kieselsteinmethode entrostet und da war wahrscheinlich dann doch noch nen rest drin. Hab alles gereinigt (Benzinschlauch, vergaser) und auf der ersten kurzen testfahrt schien sie wieder zu laufen...werde sehen ob es bei der nächsten längeren fahrt dabei bleibt. smile.gif


--------------------
Jens
Simson Schwalbe KR 51/1 4Gang von 1970
PME-Mail
Top
SimsonSammler1234
Geschrieben am: 08.06.2011, 08:22
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 13554
Mitgliedsnummer.: 2069
Mitglied seit: 07.04.2009



QUOTE (thetruehunter @ 07.06.2011, 21:41)
Habe Heute mal die verschiedenen Sachen anschauen wollen.

Nachdem ich den Tunnel auf gemacht hatte ist mir gleich das vermutliche Übel ins Auge gefallen. In meinem Benzinschlauch waren braune Ablagerungen, vermutlich Rost. Hatte letztens mal meinen Tank mit der Kieselsteinmethode entrostet und da war wahrscheinlich dann doch noch ein Rest drin.

Hab alles gereinigt (Benzinschlauch, Vergaser) und auf der ersten kurzen Testfahrt schien sie wieder zu laufen...werde sehen ob es bei der nächsten längeren Fahrt dabei bleibt. smile.gif

Na das habe ich mir doch schon fast gedacht, dass da Dreck im Spiel ist. wink.gif

Also ich würde dir empfehlen den Tank nochmal gründlich zu reinigen oder notfalls einen besseren zu verbauen sonst wirst du das Verstopfungsproblem nicht los.

Des weiteren hoffe ich, dass du ein neues Benzinhahnsieb (welches in den Tank geht) verbaut hast.


Und noch ein wichtiger Hinweis an dich. Bitte halte dich in Zukunft an die Forumsregel Nr.9 ! Bemühe dich hochdeutsch zu schreiben und die Groß- und Kleinschreibung zu beachten. Danke

Grüße Jörg


--------------------
Ersatzteile für die Überholung von Reibungsdämpfern gesucht? Schreibt mich an. Grüße Jörg
Originales Sitzbankschloß Vogelserie, Werkzeugkastendeckelschloß SR2, Seitendeckelschloß S50/S51 und andere Simson Schlösser ohne oder mit nicht passendem Schlüssel? Ihr wollt euer Originalschloß aber gerne wieder verwenden, weil die Nachbauten ja wie wir wissen nicht passen? Dann schreibt mir eine Nachricht, ich biete euch die Aufarbeitung, Reparatur und Schlüsselanpassung für diese Schlösser an. Biete auch komplette Schlösser zum Verkauf an.

Ich suche dauerhaft einzelne Schlösser (auch defekt) und BAB Schlüssel. Einfach alles anbieten.

Laut der Freigabe von MZA dürfen hier Simson Unterlagen veröffentlicht werden, die Erlaubnis dazu findest du HIER. Sollte es hier dennoch mal ein Problem mit einem Beitrag oder einer Veröffentlichung von mir geben, soll sich der Rechteinhaber bitte mit mir per PM in Verbindung setzen. Der Beitrag wird dann umgehend gelöscht.
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter