Headerlogo Forum


Seiten: (5) [1] 2 3 ... Letzte » ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Forum spinnt, Mein PC oder Forensoftware
joker317
Geschrieben am: 22.03.2007, 17:39
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5880
Mitgliedsnummer.: 199
Mitglied seit: 20.01.2006



Hallo,
es geht mir bereits seit geraumer Zeit, dass ich das Forum anklicke(in der Favouritenliste) oder ich ein Unterforum anklicke und es kommt zwar der blaue Hintergrund aber sonst nichts, dann kam es entweder nach ein paar Sekunden oder man musste einfach mal aktualisieren.
Aber heute war es extrem, ich habe es überhaupt nicht mehr aufgekriegt und konnte auch nur sehr schlecht die Beiträge lesen, um diesen Beitrag hier zu schreiben musste ich bestimmt 20-mal auf aktualisieren klicken.
Weiß jemand was cry.gif ?
MfG joker317
PME-MailICQ
Top
Ostbiker
Geschrieben am: 22.03.2007, 18:08
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6809
Mitgliedsnummer.: 75
Mitglied seit: 08.06.2005



Jawoll heute dauert´s wirklich extrem lange! thumbsup.gif cry.gif


--------------------
MfG. Christian M.

http://www.facebook.com/SimsonfreundeAltmuhltal

wer Simson fährt, - fährt nie verkehrt
PME-MailWebseiteICQ
Top
apfelbaum
Geschrieben am: 22.03.2007, 18:16
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4060
Mitgliedsnummer.: 400
Mitglied seit: 29.11.2006



Seh ich nicht ganz so. Bei mir klappt alles wunderbar. Arbeitet ihr mit Mozilla Firefox? Wenn nicht, ich kanns nur empfelen. Hier könnt ihr euch den kostenlos runterladen.
PME-Mail
Top
apfelbaum
Geschrieben am: 22.03.2007, 20:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4060
Mitgliedsnummer.: 400
Mitglied seit: 29.11.2006



Soviel zum Thema Firefox. Hatte gerade eben dieses Problem. Musste meinen Internet-Browser neustarten und dann gings wieder. Ich dachte das gibt sich wieder, aber als nach 5 min nix war... hmm.gif

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
Toni
  Geschrieben am: 22.03.2007, 21:34
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3901
Mitgliedsnummer.: 125
Mitglied seit: 22.08.2005



Hmm.. komische Sache. Ich bin mit Opera Version 8.5 (für manche toootal veraltet) unterwegs und hab keine Probleme. wink.gif


--------------------
Falls mich wer sucht, ich bin im Trabantforum...
PS: Bitte keine PMs mehr hier im Forum, dafür gibts nen Kontaktformular auf meiner Seite
PMWebseite
Top
Mopedfuchs
Geschrieben am: 22.03.2007, 23:17
Zitat


Administrator
***

Gruppe: Admin
Beiträge: 2323
Mitgliedsnummer.: 1
Mitglied seit: 16.02.2005



Wenn die Seite mal nicht richtig lädt, einfach mal F5 drücken, um sie nochmals neu zu laden.

Ansonsten solltest du vielleicht mal den Cache deines Browsers leeren, wobei es daran normalerweise nicht liegt.


--------------------
Teile für SR1, SR2, KR50, Spatz usw. findest du hier -> Simson Ersatzteile

IFA-DKW - Das Kleine Wunder, fährt den Berg hinauf, wie andere hinunter
PME-MailWebseite
Top
Ricardo
Geschrieben am: 28.03.2007, 11:04
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 362
Mitgliedsnummer.: 452
Mitglied seit: 23.01.2007



QUOTE
Ansonsten solltest du vielleicht mal den Cache deines Browsers leeren, wobei es daran normalerweise nicht liegt.


Wenn du damit die cookies meinst muss ich dir wiedersprechen da man diese regelmäßig löschen sollte sonst wird der der browser "schwerfällig" da er erst die cookies durchsucht und danach die seite lädt zudem man sollte in den favouriten nur so wenig wie möglich haben und bei firefox einstellen "cookies behalten bis firefox geschlossen wird"

soviel mit besten grüssen von mir

Richard cool.gif


--------------------
Mit freundlichen Grüßen
Richard


!! ACHTUNG !! Ich bin Legastheniker und Autist !! Bitte Textprobleme Meinerseits zu Verstehen !! DANKE !!

Meine Mopeds:
S50 B1 Bj. 1977 "Charlyn"
S51 C Bj. 1985 "Kerry"
Zündapp C50 Sport Bj. 1970 "Zündi"

"Als Hirte erlaube mir, zu dienen, mein Vater Dir.
Deine Macht reichst Du uns durch Deine Hand,
diese verbindet uns wie ein heiliges Band.
Wir waten durch ein Meer von Blut,
gib uns dafür Kraft und Mut.
In nomine Patris
et Filii et Spiritus Sancti."

http://www.thewalkingdeadsurvivalinstinct.com/
PME-MailICQ
Top
apfelbaum
Geschrieben am: 28.03.2007, 12:42
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4060
Mitgliedsnummer.: 400
Mitglied seit: 29.11.2006



Ich weiß zwar nicht ganz genau was Cache ist, aber ich bin mir 100%ig sicher, dass es KEINE Cookies sind^^

Geh einfach mal bei Firefox auf Extras -> Private Daten löschen
PME-Mail
Top
Ostbiker
  Geschrieben am: 30.03.2007, 18:22
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6809
Mitgliedsnummer.: 75
Mitglied seit: 08.06.2005



Fuchs, Sommerzeit!!! rolleyes.gif biggrin.gif biggrin.gif biggrin.gif


dieser Beitrag entstand 19:22Uhr


--------------------
MfG. Christian M.

http://www.facebook.com/SimsonfreundeAltmuhltal

wer Simson fährt, - fährt nie verkehrt
PME-MailWebseiteICQ
Top
joker317
Geschrieben am: 30.03.2007, 18:39
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5880
Mitgliedsnummer.: 199
Mitglied seit: 20.01.2006



Na bissl was musste auch noch selber machen biggrin.gif

Kontrollcenter->Boardeinstellungen(oder so)-> Sommerzeit ankreuzen.
MfG joker317
PME-MailICQ
Top
apfelbaum
Geschrieben am: 30.03.2007, 18:43
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4060
Mitgliedsnummer.: 400
Mitglied seit: 29.11.2006



Also langsam denk ich, dass ich bekloppt bin!!!!

Wo ist dieser Breite Balken hin, der immer ganz oben war?
Mit "DDRMoped.de" und so. Ich glaube im Hintergrund war irgendein Motor in der Nahaufnahme hmm.gif


Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
apfelbaum
Geschrieben am: 30.03.2007, 18:50
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4060
Mitgliedsnummer.: 400
Mitglied seit: 29.11.2006



Ich habe das Forum gerade eben nochmal mit dem Internet Explorer geöffnet und dort isses da, nur nicht bei Firefox cry.gif cry.gif
Und den Internet-Explorer hasse ich. weep.gif

Bearbeitet von apfelbaum am 30.03.2007, 19:57
PME-Mail
Top
apfelbaum
Geschrieben am: 31.03.2007, 19:51
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4060
Mitgliedsnummer.: 400
Mitglied seit: 29.11.2006



Hat sich geklärt. Alles wieder ok! thx
PME-Mail
Top
Ostbiker
Geschrieben am: 12.04.2007, 20:17
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6809
Mitgliedsnummer.: 75
Mitglied seit: 08.06.2005



Die Sonderangebote bei E-bay am unteren Bildschirmrand sind verschwunden. Wieso????


--------------------
MfG. Christian M.

http://www.facebook.com/SimsonfreundeAltmuhltal

wer Simson fährt, - fährt nie verkehrt
PME-MailWebseiteICQ
Top
apfelbaum
Geschrieben am: 12.04.2007, 20:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4060
Mitgliedsnummer.: 400
Mitglied seit: 29.11.2006



Meinst du dieses?

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (5) [1] 2 3 ... Letzte » AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter