Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> SR 2, er läut nicht richtig
falko
  Geschrieben am: 04.06.2011, 13:35
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 4
Mitgliedsnummer.: 4533
Mitglied seit: 04.06.2011



_uhm.gif Hallo SR 2 Freunde!
Ich habe ein Problem mit meinem SR 2 Baujahr 1957!!!
Er springt einwandfrei an geht aber nach ca. 20 Minuten aus und springt dann erst wieder an wenn er kalt ist.
Was kann das Problem seinen was er hat??? hmm.gif
PME-Mail
Top
MAWfreund
Geschrieben am: 04.06.2011, 18:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 8708
Mitgliedsnummer.: 1628
Mitglied seit: 22.10.2008



Kondensator wechseln, sind nach einem gewissen Alter recht hitzeempfindlich, ich hatte das gleiche Problem.
Kann aber auch andere Ursachen haben, zB. dein Motor wird zu heiß, verstellte Zündung, falsches Gemisch/Vergasereinstellung.
Aber oft ist es der Kondensator.


--------------------
DDR Mopeds und Motorräder
Simson Fahrräder aus allen Epochen,
von der Kaiserzeit bis in die DDR


01.05.-03.05.2014 Mit dem SR1 und 2 an die Ostsse, Bernau-Peenemünde und zurück, 510 Km auf über 50 Jahre alten Mopeds, ich war dabei :) 01.05.-03.05.2015, über 400 km auf Spreewaldtour mit dem SR2.


Grüße Maik
PME-Mail
Top
essifreak
Geschrieben am: 04.06.2011, 20:21
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5025
Mitgliedsnummer.: 2391
Mitglied seit: 25.06.2009



oder der Widerstand im Zündkerzenstecker (bei den alten Steckern)

Grüße
Crispin


--------------------
SR2 Baujahr 1958 Klick / SR2E Baujahr 1960 Klick / S51 Baujahr 1984 Klick / AWO 425 T Baujahr 1952 Klick / MZ TS 250 Baujahr 1974 Klick
----------------------------------------
Ich bin ständig auf der Suche nach original Teilen für meine 52er Touren Awo:
vorderer Kotflügel, hinterer 5 Nieten Kotflügel im Originallack, Regenrinnenfelge, 40mm Krümmer mit Patina, Steckkrümmerkopf, Lampentopf, Lampenglas, Kickstarter, Handschalthebel...

----------------------------------------
http://simson-oldie.jimdo.com aktualisiert mit neuen Bildern, reinschauen lohnt sich!
----------------------------------------
Ich liebe Originallack...

AWO 425-good vibrations
PME-MailWebseite
Top
falko
Geschrieben am: 05.06.2011, 12:33
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 4
Mitgliedsnummer.: 4533
Mitglied seit: 04.06.2011



Wo sitzt der Kondensator? _uhm.gif
geht er einfach zuwechseln?
der Zündkerzenstecker ist neu!!!
PME-Mail
Top
Wolfgang
Geschrieben am: 05.06.2011, 17:19
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2645
Mitgliedsnummer.: 195
Mitglied seit: 14.01.2006



QUOTE (falko @ 05.06.2011, 13:33)
Wo sitzt der Kondensator? _uhm.gif

Auf der Grundplatte.
Und wo sitzt die Grundplatte?

Benutze mal die Suche-Funktion (oben die Lupe).

Oder unter Gepinnt "Interessante Themen" auch oben.


--------------------
Das Wort ist die Quelle aller Missverständnisse
PME-Mail
Top
Sachswolf
Geschrieben am: 05.06.2011, 17:29
Zitat


Unregistered









QUOTE (falko @ 05.06.2011, 13:33)
Wo sitzt der Kondensator?  _uhm.gif

Der Sitzt da auf der Grundplatte, wo in ihn die 3 Leitungen per Schlitzschraube befestigt sind wink.gif

Du muss die Grundplatte ausbauen, und ihn von hinten rausdrücken.

Mache den Sitz auf der Grundplatte ordendlich sauber, damit der Kondensator auch kontakt zur Grundplatte hat, sonst funktioniert er nicht.

Bitte beachte, dass du den Kondensator von oben nicht beschädigt, oder stauchst, sonst enstehen Haarrisse in der ,,Masse,, und der Kondensator ist Schrott. Die Schraube darf auch nicht zu fest gedreht werden, sonst bekommt die Siliconartige ,,Masse,, in den das Gewinde sitzt, ebenfalls Risse und der Kondensator drocknet aus und irgendwann geht der Esser nicht mehr an..es ist ein schleichender Prozess.

Wenn der Kondensator in der Grundplatte wackelt, oder sich drehen lässt, dann musst du auf der Rückseite, mit Vorsicht, den Rand der Grundplatte in Richtug Kondensator meiseln...genau da wo die Kerben sind. smile.gif

Angefügtes Bild
Angefügtes Bild
Top
EsserZwo
Geschrieben am: 05.06.2011, 21:29
Zitat


Unregistered









Hast du einen Isolierflansch zwischen Vergaser und Zylinder?
Top
falko
Geschrieben am: 06.06.2011, 21:08
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 4
Mitgliedsnummer.: 4533
Mitglied seit: 04.06.2011



Danke für die fachlichen Antworten
ich werde mich die Tage melden ob es geklappt hat
ein Isolierflansch ist zwischen
thumbsup.gif
PME-Mail
Top
Manu_Simson
Geschrieben am: 07.06.2011, 08:26
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 405
Mitgliedsnummer.: 2245
Mitglied seit: 18.05.2009



Es könnte aber auch die Zündspule sein. Das war bei unserem Essi das Problem. Wenn er zu heiß war ging er an und erst wenn er kalt war sprang dieser an. Die Zündspule haben dann getauscht und seit dem keine Probleme mehr.


--------------------
Grüße Manu (Manuela)
PME-Mail
Top
NorbertE
Geschrieben am: 07.06.2011, 13:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14939
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Manu, auch dieses Phänomen mit den Zündspulen ist wieder erklärbar oder auch nicht. laugh.gif
Wolfgang hatte den Aufbau mal mit Bilder super erklärt thumbsup.gif : Die Zündspannungsableitung, das Hochspannungskabel ist in der Spule mit der eigentlichen Wicklung nicht verlötet oder sowas, sonder nur aufgelegt. Jetzt kommt Wärme hinzu und auch Erschütterungen und auch Öl/Sprit.... Das war die erste mögliche Ursache.
Die 2.: Die Spulen sind nach dem Wickeln getränkt und dann im Ofen getempert. Zum Tränken wird ein spezieller Tränklack verwendet. Heute....
Bei alten Essispulen nahm man noch Shelllack oder Zaponlack. Das ist Kolophonium (Baumharz) in Spiritus aufgelöst.Isolationswirkung hervorragend...solange kein Benzin oder gar Wasser dazu kommt. Auf Beides reagieren diese "Lacke" recht empfindlich und es kann zu Hochspannungsdurch- und überschlägen kommen.
Und auch dort gibt es kuriose Dinge: In meinem 1er, der denselben Bedingungen, wie jedes andere Moped ausgesetzt ist, habe ich mit so einer alten Spule auch bei den Bergen hier bis kurz vor dem Klemmen (Man riecht das wink.gif ) nie Probleme gehabt. Das UT in Weimar hat sie jedoch nicht heil überstanden. Dort erlebt man die seltsamsten Dinge und kommt wirklich mit einem einfachen "Teiletausch" (so denn man hat) manchmal am Schnellsten zum Erfolg.


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
Manu_Simson
Geschrieben am: 07.06.2011, 19:35
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 405
Mitgliedsnummer.: 2245
Mitglied seit: 18.05.2009



Das erklären wie, wieso und weshalb überlass ich mal denen die davon Ahnung haben. Ich habe davon keinen Plan, ich weiß nur das wir das Problem hatten und der Enigma es gelöst hat. biggrin.gif


--------------------
Grüße Manu (Manuela)
PME-Mail
Top
falko
Geschrieben am: 18.06.2011, 12:55
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 4
Mitgliedsnummer.: 4533
Mitglied seit: 04.06.2011



Hallo SR2 Freunde
ich hatte gesagt, das ich mich melde wenn ich mein Problem gelöst habe! hmm.gif
Wenn er warm wurde ging er aus!!! _uhm.gif
Ich habe den Kondensator gewechselt und er läuft und er läuft ....... _clap_1.gif
Dank für die tollen Tipps thumbsup.gif
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter