Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Sr50 macht Mucken
Skizzi
Geschrieben am: 05.06.2011, 17:03
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 36
Mitgliedsnummer.: 4397
Mitglied seit: 25.04.2011



Hallo,

wir haben einen SR50 mit Stino U-Zündung.
Aber...er springt wenn er kalt ist gut an und zieht auch gut durch. Er bleibt aber nicht an.
Wenn er im Standgas läuft, dann läuft er auch eine Weile ganz normal ruhig durch. Dann plop aus.
Ich kann den aber wieder mit viel Gas ankicken. Sobald er aber wieder in niedrige Drehzahlen kommt, zündet er nichtmehr. -> aus
Ich kann ihn aber immer wieder ankicken.
Kondensator schon zweimal gewechselt.....Zündspule gewechselt......Zündung super eingestellt. Kerze und Stecker auch ausgetauscht.

Bin mit meinem Latein am Ende.

Hoffe auf Hilfe...ihr Spezis hier könnt das sicher thumbsup.gif

Lg


--------------------
Gruss
Marius
PME-Mail
Top
meisterB
Geschrieben am: 06.06.2011, 10:10
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2378
Mitgliedsnummer.: 1031
Mitglied seit: 13.01.2008



Wie alt is der Motor? Wegen den Wellendichtringen.

Wie schaut die Kerze aus?

MFG Sebastian


--------------------
Hier gehts zu meinen Blogs.
meisterBs Simsonblog

Slowdriver Blog
PME-MailWebseiteICQ
Top
Skizzi
Geschrieben am: 06.06.2011, 13:48
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 36
Mitgliedsnummer.: 4397
Mitglied seit: 25.04.2011



Hi,

Motor ist ein Nachwendemodell. Mehr weiß ich nicht.
Zündkerze sieht aus wie ne Zündkerze halt aussieht. Farbe noch keine weil die Karre eben nicht lang läuft.

Es zischte gerade aus dem Auspuff und dümmelte leicht an der Motorgegend.
Simmeringe an der KW hinüber?

Lg


--------------------
Gruss
Marius
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter