Headerlogo Forum


Seiten: (4) 1 [2] 3 4  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Kupplung, Kupplungsgriff ohne Wirkung
oldsr2
Geschrieben am: 09.06.2011, 08:44
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 802
Mitgliedsnummer.: 2180
Mitglied seit: 03.05.2009



Zwischen Vergaser und Zylinder gehören 1xDichtung z.Vergaser+1xIsolierflasch+1xDichtung zum Vergaser in der entsprechenden richtigen Größe!

Der Ersatzteilkatalog hilft bei solchen Fragen gern weiter...

Hast du schon nach dem Sicherungsstift für den Kupplungshebel geschaut?

Andreas
PME-Mail
Top
Doc Holliday
Geschrieben am: 09.06.2011, 10:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3711
Mitgliedsnummer.: 1191
Mitglied seit: 20.03.2008



Wenn Du den den Kupplungzug bewegst, muss der Stift sich bewegen (es sei denn er ist verbogen und klemmt in der Kupplungswelle..... .)

Das Sicherungsblech lässt sich nach "russischer Methode" auf einer passenden Nuss in Form bringen....

der Korb sieht doch noch gut aus, das Spiel kommt von der Gradverzahnung des Primärtriebes (diesen sollte man nur paarweise tauschen).

Alles ordentlich festziehen, und vor dem Zusammenbau die Kupplungsscheiben auf Verschleiß messen. Metall scheiben > 1,5 mm und Reibbeläge>3 mm

Gruß Matze


--------------------
Schraubst Du noch, oder fährst Du schon ???
PME-Mail
Top
Graba-Bike's
Geschrieben am: 13.06.2011, 19:16
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 24
Mitgliedsnummer.: 4548
Mitglied seit: 08.06.2011



Hallo, danke für eure Antworten. Ich kann den Stift auf der Kupplungsseite aus der Führung ziehen. Ziehe ich den Kupplungshebel, kommt der Stift aus der Führung.
Ich kann den Stift dann mit dem Finger zurückdrücken. Ist das normal? Wie soll er dann die Kraft haben das Kupplungspaket auseinander zudrücken. Es ist etwas schwer zu erklären.
Andreas schrieb etwas von einem Stift der gerne mal das Weite sucht. Ich habe die andere Motorabdeckung abgenommen. Ich kann leider zwischen der Schwungmasse und dem Ritzel keinen Stift sehen.
Da hätte ich gleich eine Frage: Wenn es am Stift liegen sollte, wie behebe ich den Schaden?
Habe mal Fotos angehangen.

Nun zum Vergaser. Ich habe da mal ein Foto. Ich hatte mir darüber noch keinen Kopf gemacht. Er lief ja.


Einen schönen Abend.

Viele Grüsse
Arne

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
SimsonSammler1234
Geschrieben am: 13.06.2011, 21:50
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 14606
Mitgliedsnummer.: 2069
Mitglied seit: 07.04.2009



Also der Vergaser ist eindeutig defekt! Es ist ganz deutlich sichtbar, dass seitlich ein Stück heraus gebrochen ist. Solange es trotzdem noch dicht ist, dürfe es aber kein Problem mit Falschluft geben.

Gruß Jörg



--------------------
Grüße Jörg

Suche auch dauerhaft defekte, schlüssellose BAB Schlösser und Schlüssel. Einfach alles anbieten.

Originales BAB Schloss defekt oder ohne Schlüssel? ich biete euch die Aufarbeitung, Reparatur und Schlüsselanpassung für diese Schlösser an. Biete auch generalüberholte Schlösser zum Verkauf. Einfach anfragen.


Biete Ersatzteile für die Überholung von Reibungsdämpfern. Schreibt mich an.

Laut der Freigabe von MZA dürfen hier Simson Unterlagen veröffentlicht werden, die Erlaubnis dazu findest du HIER. Sollte es hier dennoch mal ein Problem mit einem Beitrag oder einer Veröffentlichung von mir geben, soll sich der Rechteinhaber bitte mit mir per PM in Verbindung setzen. Der Beitrag wird dann umgehend gelöscht.
PME-Mail
Top
Graba-Bike's
Geschrieben am: 17.06.2011, 06:51
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 24
Mitgliedsnummer.: 4548
Mitglied seit: 08.06.2011



Hallo, da wohl keiner eine Antwort hat, werde ich es selbst probieren.
Vieleicht habe ich ja jemand verärgert und bekomme deshalb keine Antworten mehr.

Ein schönes Wochenende
Arne _uhm.gif
PME-Mail
Top
NorbertE
Geschrieben am: 17.06.2011, 16:45
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14952
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Arne, ich bin grad von weiter Reise zurück und hab auch Deine PN bekommen.

Die Feder unten ist behilflich, den Kupplungshebel oben und den Zug wieder in "eingekuppelt"/Ausgangszustand zu bringen. Der Stift funktioniert nach Deiner Beschreibung normal und geht auch bei ausgebauter Kupplung nicht allein wieder zurück. Den muss man dann schon drücken, was im Normalfall das Kupplungspaket übernimmt. Bau das Ding wieder zusammen: das muss gehn!

Zum Vergaser: das abgebrochne "Ohr" stellt das Problem nicht dar. Wenn der Flansch dicht ist, ist es ein Schönheitsfehler.

Und jetzt machst Du noch ein Foto Motor von rechts mit abgenommenen Deckel, wobei das Kettenritzel am linken Bildrand und die Schwungscheibe rechts zu sehen sein sollte. wink.gif Dann klären wir das mit dem anderen Stift. wink.gif


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
Graba-Bike's
Geschrieben am: 19.06.2011, 10:56
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 24
Mitgliedsnummer.: 4548
Mitglied seit: 08.06.2011



Hallo NorbertE. Danke für deine Antwort. Ich habe die Kupplung wieder montiert. Aber die Kupplungsscheiben werden beim betätigen des Kupplungshebels nicht aiuseinandergedrückt. Die Kupplung trennt nicht. Der Hebel vom Lenker geht weiterhin in seine Ausgangsposition. Wenn ich den Kupplungshebel betätige habe ich keinen Wiederstand.

Ich habe die rechte Abdeckung des Motors entfernt. Fotos sind angehangen.

Einen schönen Sonntag.
Arne

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
NorbertE
Geschrieben am: 19.06.2011, 17:28
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14952
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Arne, es ist auf Deinen Fotos gut zu sehn. Das rechte Loch auf der Dichtfläche! Dort gehört normal der Sicherungsstift rein.

Nur: wo ich jetzt als der Ferndiagnosemensch völlig durcheinander komme: Du schreibst, im demontierten Zustand der Kupplung kommt bei Betätigung des Hebels (Griff) der Stift raus. Das ist richtig.
2. schreibst Du aber, Du hast bei montierter Kupplung keinen Widerstand am Griff. hmm.gif Da kann ich beim besten Willen (verzeihe er mir) nicht folgen. Kommt der Stift oder nicht? Wenn ja, muss er gegen den Widerstand der 4 Federn im Paket die Kupplung auseinanderdrücken und Du brauchst Kraft am Hebel(Griff).
Wenn nicht, dürfte nach Deiner Beschreibung der Stift bei demontierter Kupplung nicht rauskommen/betätigt werden. hmm.gif Komischer Fehler hmm.gif

Ich rate Dir jetzt Eines: Schlage von unten den Kupplungshebel am Motor mit einem Dorn auf Anschlag rein. Dann muss die Kupplung zwingend funktionieren! Wie gesagt, ich bin ob Deiner Ausführungen etwas verwirrt. hmm.gif Ich kanns mir einfach nicht vorstellen. hmm.gif Nach Deiner Beschreibung kann es einfach nicht sein. Du bist der "Hund" und musst es zugeben. laugh.gif


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
Graba-Bike's
Geschrieben am: 20.06.2011, 06:52
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 24
Mitgliedsnummer.: 4548
Mitglied seit: 08.06.2011



Hallo NorbertE. Ja du hast recht, es ist schwer zu beschreiben. Das Problem ist: Wenn ich den Finger bei demontierter Kupplung auf den Stift (Kupplung - ich hatte Fotos reingestellt wo der Finger auf dem Kupplungsstift drückt) drücke und gleichzeitig den Kupplungshebel betätige, schafft es der Stift nicht meinen Finger wegzudrücken. Ziehe ich den Kupplungshebel ohne den Finger auf den Stift zu drücken, kommt er raus. Aber nicht immer auf des selbe Maß. Mal kommt er weniger und mal mehr raus. Halte ich den Kupplungshebel gezogen, kann ich den Stift mit etwas Druck mit dem Finger zurückdrücken. hmm.gif

Ich hoffe ich habe es etwas verständlich ausgedrückt.

Viele Grüsse
Arne cry.gif
PME-Mail
Top
essermopi
Geschrieben am: 22.06.2011, 21:28
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2132
Mitgliedsnummer.: 223
Mitglied seit: 23.02.2006



nicht nachvollziehbar dein Fehler , es sei denn der Kupplungshebel unten im Motor ist gebrochen. hmm.gif hmm.gif


--------------------
Simson Hopfen und Malz ----Gott erhalt`s !!
PME-Mail
Top
Graba-Bike's
Geschrieben am: 23.06.2011, 07:39
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 24
Mitgliedsnummer.: 4548
Mitglied seit: 08.06.2011



Das nehme ich auch an.
PME-Mail
Top
oldsr2
Geschrieben am: 23.06.2011, 07:58
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 802
Mitgliedsnummer.: 2180
Mitglied seit: 03.05.2009



Hast du nun Norbert's Hinweis ausgetestet ? Die Ursache muß doch zu finden sein und ich bin auch gespannt auf das Ergebnis.
Gebrochen scheidet für mich persönlich aus-denn du hattest ja von einer bewegten Druckstange geschrieben.
Also wie Norbert schrieb-Hebel unten am Motor eindrücken und Kupplung ziehen=Ergebnis berichten !!! hmm.gif
Und besorg dir den kurzen Sicherungsstift.....Maße _uhm.gif

Andreas
PME-Mail
Top
NorbertE
Geschrieben am: 23.06.2011, 09:10
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14952
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Nach nochmaligem Lesen bin ich nun der Überzeugung, der Hebel unten ist etwas rausgerutscht. Der "greift" den quer durchgehenden Betätigunsstift ja sowieso sehr weit oben nur an der Kante. Wenn der 4-5mm nach unten rutscht, ist Schicht im Schacht. Deswegen gibt es ja den Sicherungsstift, der übrigens bei fast allen Motoren, die ich bis jetzt gemacht habe, fehlte. Es ist ein Zylinderstift 4x24. Notfalls tut es auch eine Schraube M4.

Du ziehst auf der Kupplungsseite den Betätigungsstift raus und schlägst und den Hebel mit einem Dorn auf Anschlag rein. Das ist zwar zuviel, weil dann der Sicherungsstift nicht mehr reingeht, das kann man aber hinterher beheben.
Dann den Betätigungsstift wieder reinstecken und Deinen Versuch mit dem Finger wiederholen. Muss gehn!


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
oldsr2
Geschrieben am: 24.06.2011, 10:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 802
Mitgliedsnummer.: 2180
Mitglied seit: 03.05.2009



Auf dem Bild vom 13. kann man es auch sehen, denn der Schaltbowdenzug schleift auf dem Kupplungshebel und da sollte etwas Luft dazwischen sein.

Andreas
PME-Mail
Top
Graba-Bike's
Geschrieben am: 28.06.2011, 06:20
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 24
Mitgliedsnummer.: 4548
Mitglied seit: 08.06.2011



Guten Morgen. Ich bin glücklich! biggrin.gif Mein SR läuft. thumbsup.gif Es war, wie Norbert und Andreas sagten. Der Hebel war unten ca. 1cm rausgerutscht.
( Andreas hat in gutes Auge ) Ich war wohl etwas zaghaft mit meinen ersten Schlägen auf den Hebel. Ich bedanke mich vielmals für eure Hilfe.
Norbert eine Frage. Ich möchte den Stift 4 x 25 einbauen, muss ich etwas beachten?
Leider habe ich wohl ein neues Problem. Die Gänge springen immer raus. Kann man da nachstellen? Ich habe mir die Dokumentation des Motors von Norbert angesehen.
Wahrscheinlich sind die Losräder und / oder der Schaltstern ausgelutscht. Da komme ich um eine demontage des Motors
nicht rum.Oder?
Ich finde die Anleitung zur Motormontage sehr gut! _clap_1.gif

Viele Grüsse
Arne
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (4) 1 [2] 3 4  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter