Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Hilfe beim Kondensator Einbau, zündspule kondensator
Jumbo28
  Geschrieben am: 23.06.2011, 20:43
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 23
Mitgliedsnummer.: 4602
Mitglied seit: 21.06.2011



Guten Abend,

Ich habe bei mir einen neuen Kondensator eingebaut und leider auch gleich wieder zerstört !!!

Mir ist nicht klar wie ich die Kabel auf dem Kondensator befestigen soll.

Meiner Meinung nach müssen doch auch die Kabel auf dem Kondensator fest und nicht nur angelehnt sitzen oder?
Ich habe nun schon 2 Kondensatoren auf diese Art und weise zerstört
, versteht mich nicht falsch ich bin kein grobmotoriker oder sowas aber sobald ich versuche die Kabel mit der Mutter zu arretieren dreht sich der Stift mit und mein Roller läuft gerade mal 2 Minuten anständig bis sich das innenleben gelockert hat und dann ist wieder feierabend.

Wie bzw mit was soll ich die Muter/Schraube befestigen nur lose lassen ist mir nicht geheuer wegen dem Schwungrad.

Bitte helft mir bevor ich den3. und letzten auch noch kaputt mache.

PME-Mail
Top
Jumbo28
Geschrieben am: 23.06.2011, 21:34
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 23
Mitgliedsnummer.: 4602
Mitglied seit: 21.06.2011



Hat keiner eine Ahnung oder einen Tipp ??
PME-Mail
Top
Jumbo28
Geschrieben am: 25.06.2011, 20:54
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 23
Mitgliedsnummer.: 4602
Mitglied seit: 21.06.2011



Habe nun einen neuen Kondesator verbaut und mir von unseren Staplerschlossern Logtit mitgenommen (grün) alles eingebaut und die mutter einen müh mit der Nuß in der Hand festgezogen vorher habe ich das gewinde mit Logtite benetzt und der Roller läuft jetzt wieder im Stand wie ein Kätzchen.

Leider ist mir heute bei einer Probefahrt von ca 15 KM aufgefallen das ich immer Fehlzündungen in den oberen Drehzahlen habe.
Was kann das nun wieder sein Kerzenstecker, Kerze und Kabel sind neu.
Ich tippe auf den Unterbrecher bin mir aber noch nicht sicher da ja im Standgas alles prima läuft. Er nimmt das Gas gut an und läuft sauber im Standgas.

Bitte mal eure Meinung dazu.
PME-Mail
Top
Raphael
Geschrieben am: 26.06.2011, 10:16
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Ist die Zündung denn richtig eingestellt ?

Gruss,
Raphael


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
ddrschrauber
Geschrieben am: 26.06.2011, 12:02
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Hallo (wie heißt du überhaupt?),
der Kondesator muss fest angekörnt in der Grundplatte sitzen, sonst gibt es die beschriebenen Fehlzündungen. Die Verschraubung auf dem Kondensator muss ebenfalls fest sein, nicht mit Loctite, sondern festgeschraubt. Loctite wirkt als Isolator! Wenn das Gewinde nicht ausreicht um die Kabelösen festzuschrauben, musst du halt eine Scheibe zwischenlegen.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
schwalbe rider
Geschrieben am: 26.06.2011, 13:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



Das ist nur ein M3 Gewinde.
Das wird nur "fingerfest" gezogen!
PME-Mail
Top
Schmied
Geschrieben am: 26.06.2011, 16:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5210
Mitgliedsnummer.: 423
Mitglied seit: 04.01.2007



Ich glaub, ich versteh das Problem!
Es geht darum, dass beim Festziehen der Schraube (übrigens M4 rolleyes.gif ) sich u.U. der Kondensatoranschluß mitdreht und somit nicht mehr fest im Grundkörper steckt. Theoretisch hat dies nicht unbedingt eine Fehlfunktion des Kondensators zu bedeuten, aber um das Gewissen zu beruhigen, sollte dieser Anschluß schon fest im Gehäuse sitzen.

Ich persönlich wende da einen kleinen Trick an, denn auch das Festhalten mit ner Zange ist oftmals nicht die Lösung.
Bevor ich einen Kondensator einbaue, feile ich mir an den zylindrischen Kontakt zwei gegenüberliegende Flächen an, so dass ich diese dann als Schlüsselfläche zum gegenhalten mit einem entsprechenden Maulschlüssel nutzen kann.
So ist es möglich die Schraube gut festzuziehen, ohne dass die Gefahr besteht, dass sich das gesammte Gewindestück mitdreht.

...klappt Prima! thumbsup.gif


--------------------
LASER Schneid- und Gravierarbeiten für Werbung und Modellbau
PME-Mail
Top
simmibastler
Geschrieben am: 26.06.2011, 17:37
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 748
Mitgliedsnummer.: 184
Mitglied seit: 25.12.2005



Das Problem habe ich aber hauptsächlich bei den Nachbau kondensatoren festgestellt.

Gruß Christoph


--------------------
Gruß Christoph
PME-MailICQ
Top
Jumbo28
Geschrieben am: 26.06.2011, 20:40
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 23
Mitgliedsnummer.: 4602
Mitglied seit: 21.06.2011



Mit dem Loktite geht das prima, habe heute nochmal nachschauen müssen wegen der Unterbrechergeschicht von gestern und es ist wirklich das ich beim Einbau den Unterbrecher etwas verstellt habe.
Heute habe ich diesen wieder auf 0,4 mm gebracht und ein 11 km lange Probefahrt gemacht und keinerlei Fehlzündungen oder der gleichen.

Ich heiße Mario bin 32 Jahre jung wohne etwa 25 km südlich von Berlin.
Eigentlich müstet ihr die Stadt kennen.
"Ludwigsfelde"
Habe mir nach 14 Jahren wieder einen Roller zugelegt da ich jeden Tag nach Berlin zur Arbeit muß und das mit dem Roller am billigsten ist und man alles selber machen kann.

Ich hoffe ich komme morgen auch noch bis zur Arbeit ohne Probleme _clap_1.gif
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter